1С:Репетитор. Русский язык. Методические рекомендации

1С:Репетитор. Русский язык
Методические рекомендации

Введение Содержание

© АОЗТ "1C", 2001
© Руденко-Моргун О.И., 2001

Фирма "1С":
123056, Москва, а/я 64,
ул. Селезневская, 21.
Отдел продаж: (095) 737-92-57,
факс: (095) 281-44-07.
Линия консультаций: (095) 288-99-01.

http://www.1c.ru,
http://repetitor.1c.ru


СОДЕРЖАНИЕ

Введение

Глава 1. Дидактические материалы мультимедиа комплекса.
1.1 Введение к главе.
1.2 Теория и справочные материалы.
1.3 Обучающие и контролирующие задания, контрольно-диагностические тесты.
1.4 Интерактивные уроки-демонстрации.
1.5 Наглядные материалы.

Глава 2. Учебные программы и материалы мультимедиа комплекса.
2.1 Введение к главе.
2.2 5 класс.
2.3 6 класс.
2.4 7 класс.
2.5 8 класс.
2.6 9 класс.

Глава 3. Примеры уроков
3.1 Введение.
3.2 Компьютер в помощь учителю. (Фонетика. Звуки Речи. 5 класс).
3.3 Урок-демонстрация (Лексика. Омонимы. 5 класс).
3.4 Урок в компьютерном классе (Обучающий диктант. 8-11 класс).
3.5 Домашнее задание на компьютере (Подготовка к контрольной работе. 8-11 класс).
3.6 Один компьютер в классе (Урок-повторение. 8-11 класс).


Введение

Уважаемый коллега!

В какой бы школе Вы не работали: в городской или деревенской; в обычной общеобразовательной или гимназии; в основной или средней, - мультимедиа комплекс, в который входят "1С:Репетитор. Русский язык" и системы контрольно-диагностического тестирования ("1С:Репетитор. Тесты по орфографии", "1С:Репетитор. Тесты по пунктуации"), будет Вам полезен. Его материалы охватывают весь школьный курс русского языка и представлены в самой разнообразной форме: учебник, сборники упражнений и диктантов, "открывающиеся" таблицы, альбомы иллюстраций и анимаций, учебные словари, тесты и т.д. Если все эти материалы, организованные на основе гипертекста, представить в линейном виде, т.е. в книге, то объем такого печатного издания будет насчитывать более 50 тысяч страниц. Но делать этого не нужно, потому что многие полезные для обучения свойства электронных учебных материалов просто невозможно реализовать в традиционных учебниках и пособиях. Это и обратная связь с учащимся, занимающимся самостоятельно, и интерактивность, и высокая степень наглядности и оперативный доступ ко всем частям, разделам, статьям, а также отдельным их фрагментам.

Мы знаем, что условия Вашей работы разные. Конечно, идеально, если в Вашей школе есть компьютерный класс, которым Вы можете пользоваться на уроках русского языка. Но даже если в Вашем распоряжении только один компьютер и принтер, Вы можете использовать комплекс, как инструмент для подготовки раздаточных материалов, как средство наглядного обучения, тренировки и контроля на уроке. С его помощью Вы сможете не только проверить подготовку Ваших учащихся, но и выявить причины ошибок, а затем дать индивидуальные, с учетом данных диагностики, задания, чтобы осуществить коррекцию знаний. Конечно, если в классе только один компьютер, Вам придется потратить больше времени на такую проверку, чем при работе в компьютерном классе. Но возможность дальнейшего индивидуального обучения по рекомендованным каждому из учеников материалам компенсирует эти затраты.

Мы понимаем, что главное для учителя - возможность рационального использования многочисленных дидактических материалов, входящих в комплекс. А для этого нужно, во-первых, знать, какие материалы в него входят, во-вторых, хорошо ориентироваться в них, чтобы отбирать те из них, которые соответствуют уровню и личностным особенностям учеников, в-третьих, представлять себе специфику компьютера как средства обучения, виды коллективной и индивидуальной работы с ним и, наконец, в-четвертых, учитывать конкретные условия обучения в своей школе.

Цель этой книги - помочь учителю оптимально, в соответствии с условиями его работы, использовать мультимедиа комплекс. В ней 3 главы.

В первой главе, "Дидактические материалы", Вы найдете описание всех составляющих комплекса. Вы узнаете, что они содержат и какие специфические, "компьютерные" возможности предоставляют ученику и учителю, как их найти, в каких классах и каким образом, с учетом конкретных условий, использовать.

Вторая глава, "Учебные программы и материалы комплекса", поможет Вам отобрать статьи и задания, словарный и наглядный материал, контрольные и тесты, соответствующие темам, представленным в том учебнике, которым Вы пользуетесь в своей учительской практике.

И наконец, третья, "Примеры уроков", в соответствии со своим названием предоставит Вам разработки некоторых уроков с использованием мультимедиа комплекса.

Вероятно, и даже наверняка, в материалах комплекса Вы обнаружите недостатки и ошибки - ведь это один из первых компьютерных курсов русского языка, и только Ваша работа с ним в классе, Ваши замечания и пожелания смогут сделать его и другие учебные материалы такого род совершеннее. Авторы заранее благодарят Вас за них.


Дидактические материалы

I. Дидактические материалы

"1С:Репетитор. Русский язык", "1С:Репетитор. Тесты по орфографии", "1С:Репетитор. Тесты по пунктуации"

Данная глава содержит описание дидактических материалов, входящих в "1С:Репетитор. Русский язык", "1С:Репетитор. Тесты по орфографии" и "1С:Репетитор. Тесты по пунктуации". Эти три работы, хотя и имеют самостоятельное значение и могут использоваться автономно, связаны между собой самым непосредственным образом. Остановимся на каждой из них и на принципах их взаимодействия подробнее.

"1С:Репетитор. Русский язык" был разработан совместно с отделом обучающих программ фирмы "1С" коллективом авторов-специалистов в области компьютерного обучения, представляющих три известных российских вуза (О.И. Руденко-Моргун - Российский университет дружбы народов, Л.А. Дунаева - Московский педагогический государственный университет, Г.Е. Кедрова - Государственный московский университет им. М.В. Ломоносова), в 1999 году. В разделах мультимедиа учебника представлены все разделы школьного курса русского языка: фонетика, лексика, словообразование, морфология, синтаксис. В специальном разделе "Подготовка в вуз" содержатся обобщающие материалы: контролирующие задания, комплексные диктанты, интерактивные консультации и информация о вступительных экзаменах. Каждый основной раздел комплекса включает статьи и обучающие задания. Кроме того, в него входят словарь лингвистических терминов, словари примеров, интерактивные таблицы, уроки-демонстрации, а также сведения из истории русской лингвистики. Все материалы комплекса связаны системой гипертекстовых ссылок.

"1С:Репетитор. Тесты по пунктуации" (авторы О.И. Руденко-Моргун, А.Е. Щеголева), "1С:Репетитор. Тесты по орфографии" (авторы О.И. Руденко-Моргун, А.Е. Щеголева, Л.А. Дунаева) - оригинальная, не имеющая аналогов, система контрольно-диагностических тестов, адресованная школьникам средней школы, преимущественно старших классов, абитуриентам, учителям-русистам. Тесты контролируют уровень владения орфографией и пунктуацией по темам, выявляют в ходе тестирования причины ошибок и обеспечивают пользователя индивидуальными рекомендациями, помогающими избежать ошибок в дальнейшем.

Из рекомендаций тестов можно оперативно выйти в определенный блок материалов мультимедиа-учебника "1С:Репетитор. Русский язык" (рис.1.1).

Рис 1.1

Таким образом, тесты помогут Вам рационально организовать работу учеников с учебником.


Теория. Справочные материалы

1. Теория. Справочные материалы

& Учебник ("1С:Репетитор. Русский язык")

1. Где находится?

В главном меню откройте нужный Вам учебный раздел, а затем статью в меню (рис. 1.2) Внимание! Стоящий перед позицией +, означает, что она содержит ряд статей.

Рис 1.2

2. Что содержит?

Учебник содержит статьи по теории. Включает разделы: "Фонетика", "Лексикология", "Словообразование", "Морфология", "Синтаксис", "Орфография", "Пунктуация" и также специальный раздел "Подготовка в вуз".

3. Какие особенности имеет и какие возможности предоставляет?

Выделенные слова статьи активны. В зависимости от формы курсора, они выводят на левую страницу учебника:

  • толкование термина
  • иллюстрацию
  • анимацию
  • открывают другую статью
  • учебный словарь
  • задания
  • таблицу
  • озвучивают текст

Статью учебника можно скопировать в редактор, скорректировать (облегчить или дополнить), распечатать (рис. 1.3).

Рис 1.3

4. Для какого уровня подходит?

  • "Фонетика" - А*(здесь и далее по тексту А - начальная школа, * означает возможность использования части материала), Б (здесь и далее по тексту Б - основная школа), В (здесь и далее по тексту В - средняя школа).
  • "Лексикология" - А*, Б, В.
  • "Орфография" - А*, Б, В.
  • "Пунктуация" - Б, В.
  • "Словообразование" - Б, В.
  • "Морфология" - Б, В.
  • "Синтаксис" - Б, В.

Большинство статей разделов "Фонетика", "Лексикология", "Орфография" написаны простым, доступным учащимся не только средней, но основной школы языком. Многие статьи разделов "Словообразование", "Морфология", "Синтаксис" могут показаться Вам сложными. Прежде чем давать этот материал Вашим ученикам для самостоятельной работы, ознакомьтесь с ним, как Вы знакомитесь с традиционным учебником. Используйте сложные тексты и задания для коллективных форм работы либо, предварительно откорректировав их, как раздаточный материал.

Подробнее о соответствии предлагаемых Вам дидактических материалов учебным программам см. в главе "Учебные программы и материалы комплекса".

5. Как при каких условиях может использоваться?

  • Как информационно-справочный материал учителя и ученика. Необходим компьютер.
  • Как раздаточный материал для работы на уроке и домашнего задания как отдельно, так и в комплексе с другими материалами. Необходим компьютер и принтер. (см. "Примеры уроков").
  • Как средство презентации нового материала на уроке. Необходимы: компьютер и проекционная доска в классах с большим наполнением; компьютер в классах с маленьким наполнением (см. "Примеры уроков").
  • Как средство самостоятельного изучения нового материала с последующим закреплением (путем выполнения послетекстовых заданий). Необходимы либо компьютерный класс, либо компьютер дома, либо в медиатека.
  • Как средство корректировки знаний после работы с диагностическими тестами по орфографии и пунктуации (см. "Примеры уроков").

& Словарь лингвистических терминов ("1С:Репетитор. Русский язык")

1. Где находится?

Словарь открывается с помощью нижнего меню (рис. 1.4)

Рис 1.4

Кроме того, статью Словаря можно вызвать из других разделов комплекса и дополняющих его пособий, если есть соответствующая ссылка:

  • Из статей Учебника ("1С:Репетитор. Русский язык");
  • Из информационных ячеек таблиц ("1С:Репетитор. Русский язык");
  • Из раздела "Исторические сведения" ("1С:Репетитор. Русский язык");
  • Из статей "Словаря примеров" ("1С:Репетитор. Русский язык");
  • Из свода правил орфографии ("1С:Репетитор. Тесты по орфографии");
  • Из свода правил пунктуации ("1С:Репетитор. Тесты по пунктуации").

2. Что содержит?

Словарь включает 750 статей, толкующих лингвистические термины из всех разделов школьного курса русского языка, а также те, которые нужно знать тому, кто хочет стать филологом.

3. Какие особенности имеет и какие возможности предоставляет?

  • Выделенные в статьях термины активны - любое понятие можно уточнить, оперативно вызвав другую статью словаря.
  • В конце словарной статьи дается сноска на статью Учебника, где подробно освещается суть данного понятия.
  • Любая статья может быть скопирована, перенесена в редактор, в случае необходимости скорректирована и распечатана.

4. Для какого уровня подходит?

  • Уровень сложности - Б*, В.
  • В целом словарь адресован школьникам старших классов, абитуриентам и учителям. В то же время подавляющая часть материала изложена достаточно просто и вполне может использоваться при работе в 5, 6 классах основной школы.

5. Как при каких условиях может использоваться?

  • В качестве информационно-справочного материала учителя и учащегося (см. главу "1С:Репетитор. Русский язык", "1С:Репетитор. Тесты по орфографии", "1С:Репетитор. Тесты по пунктуации" как информационно-справочное средство учителя и ученика").
  • В качестве раздаточного средства в комплексе с другими материалами (см. "Примеры уроков");
  • В качестве помощи при работе с материалами комплекса.

& Учебные словари примеров ("1С:Репетитор. Русский язык")

1. Где находятся?

Словари содержатся в разделе "Справочные материалы", раздел находится на нижнем меню (рис. 1.5).

Рис 1.5

2. Что содержат?

Примеры учебных единиц для разделов: "Фонетика", "Синтаксис. Словосочетание", "Синтаксис. Простое предложение", "Синтаксис. Сложное предложение", "Орфография", "Пунктуация". Это первая попытка снабдить учителя материалом для объяснения, тренировки и контроля. Некоторые статьи словарей требуют корректировки и доработки. Такая работа в настоящий момент ведется.

3. Какие особенности имеет и какие возможности предоставляет?

  • Статьи словаря снабжены комментарием и отсылками в Учебник.
  • Примеры, входящие в комментарии раздела "Фонетика", озвучены.
  • Любая статья может быть скопирована, перенесена в редактор, в случае необходимости скорректирована и распечатана.

4. Для какого уровня подходят?

  • Уровень сложности - А*, Б, В.
  • Материал словарей так организован, что можно один и тот же словарь, например "Пунктуацию", использовать, выбрав нужные темы, и на уроке в 5 классе, и, уже полностью, в старших классах.
  • Комментарии достаточны просты для восприятия, а возможность в случае необходимости "открыть" Учебник решает большинство проблем.

5. Как при каких условиях может использоваться?

  • Как информационно-справочные материалы учителя и ученика;
  • Как иллюстративный материал;
  • Как дополнительный материал для заданий;
  • Как раздаточный материал в комплексе с другими;
  • В качестве помощи при работе со статьями Учебника, а также с некоторыми заданиями.

& Свод правил по орфографии ("1С:Репетитор. Тесты по орфографии")

1. Где находится?

В "Справочнике" в меню на верхней панели (рис.1.6)

Рис 1.6

2. Что содержит?

Полный свод правил по орфографии.

3. Какие особенности имеет и какие возможности предоставляет?

  • Активизация выделенного термина вызывает статью Словаря лингвистических терминов.
  • Прочитав правила по теме, можно перейти к тестированию.
  • Любая статья может быть скопирована, перенесена в редактор, в случае необходимости скорректирована и распечатана.

4. Для какого уровня подходит?

  • Уровень - А*, Б, В.
  • Оптимально (с целью корректировки знаний вместе с тестами) эти материалы используются как итог изучения орфографии, т.е. в конце 7 класса. С отдельными темами можно работать по мере прохождения тем (см. меню Тестов).

5. Как при каких условиях может использоваться?

  • Как информационно-справочные материалы учителя и ученика.
  • Как раздаточный материал в комплексе с другими.
  • В качестве помощи при работе с тестами в режиме обучения.

& Свод правил по пунктуации ("1С:Репетитор. Тесты по пунктуации")

1. Где находится?

В "Справочнике" в меню на верхней панели (рис.1.7)

Рис 1.7

2. Что содержит?

Полный свод правил по пунктуации.

3. Какие особенности имеет и какие возможности предоставляет?

  • Активизация выделенного термина вызывает статью Словаря лингвистических терминов.
  • Прочитав правила по теме, можно перейти к тестированию.
  • Любая статья может быть скопирована, перенесена в редактор, в случае необходимости скорректирована и распечатана.

4. Для какого уровня подходит?

  • Уровень -Б*, В.
  • Оптимально (с целью корректировки знаний вместе с тестами) эти материалы используются как итог изучения основных тем пунктуации, т.е. 8, 9 классах. С отдельными темами можно работать по мере прохождения тем (см. меню Тестов).

5. Как при каких условиях может использоваться?

  • Как информационно-справочные материалы учителя и ученика;
  • Как раздаточный материал в комплексе с другими;
  • В качестве помощи при работе с тестами в режиме обучения.

& Русский язык в таблицах ("1С:Репетитор. Русский язык")

1. Где находится?

В разделе "Справочные материалы", раздел находится на нижнем меню (рис. 1.8).

Рис 1.8

2. Что содержит?

Интерактивные Таблицы к разделам: "Алфавит", "Фонетика", "Словообразование", "Морфемика", "Морфология. Местоимение", "Синтаксис. Словосочетание", "Орфография", "Пунктуация".

Представляют собой новый вид учебных материалов, разрабатывался в процессе работы над комплексом.

3. Какие особенности имеет и какие возможности предоставляет?

  • Получать информацию разного уровня глубины и сложности: ячейки таблиц открываются; открытые ячейки некоторых таблиц содержат меню, позиции которого в свою очередь открываются (рис. 1.9).

Рис 1.9

4. Для какого уровня подходит?

  • "Алфавит" - А, Б;
  • "Орфография" - А*, Б, В;
  • "Фонетика" - Б, В;
  • "Словообразование" - Б, В;
  • "Морфемика" - Б, В;
  • "Морфология. Местоимение" - Б, В;
  • "Синтаксис. Словосочетание" - Б, В;
  • "Пунктуация" - Б, В;

5. Как при каких условиях может использоваться?

  • Как информационно-справочные материалы учителя и ученика;
  • Как наглядный материал;
  • В качестве помощи при работе со статьями Учебника.

& Консультация ("1С:Репетитор. Русский язык")

1. Где находится?

В разделе "Подготовка в вуз" (рис. 1.10)

Рис 1.10

2. Что содержит?

Ответы на типичные вопросы абитуриентов на консультациях перед устным и письменным экзаменом. Рассказывается об особенностях таких форм письменной проверки, как сочинение, изложение, диктант, тестирование. Даются критерии оценки, образцы всех контрольных материалов.

3. Какие возможности предоставляет?

  • Гипертекстовая организация позволяет при необходимости получить информацию из других разделов и частей комплекса.
  • Обеспечена возможность копирования в редактор и распечатки.
  • Ответы на ряд вопросов решены в интерактивном режиме: учащийся может сам дать ответ, а затем сверить его с ответом "консультанта".

4. Для какого уровня подходит?

Уровень - Б*; В.

5. Как при каких условиях можно использовать?

  • Как информационно-справочный материал учителя для подготовки и оценки форм контрольных работ. Необходим один компьютер.
  • Как раздаточный (индивидуальный) материал для учеников, готовящихся поступать в вуз. Необходим один компьютер.
  • В процессе самоподготовки к экзамену. Необходим доступ учащегося к компьютеру: дома; в классе; в медиатеке.

& Историческая справка ("1С:Репетитор. Русский язык")

1. Где находится?

Историческая справка содержится на нижней панели экрана (рис. 1.11).

Рис 1.11

Кроме того, в Историческую справку можно по отсылке выйти из Словаря лингвистических терминов.

2. Что содержит?

Включает статьи о выдающихся русских ученых-лингвистах, об известных лингвистических школах.

3. Какие возможности предоставляет?

Обеспечен выход по отсылке в Словарь лингвистических терминов.

4. Для какого уровня подходит?

Уровень - Б*; В.

5. Как при каких условиях можно использовать?

  • Как информационно-справочные материалы учителя и ученика; Необходим компьютер и принтер.
  • Как раздаточный материал для урока и факультативных форм обучения; Необходим компьютер и принтер.


Обучающие и контролирующие задания, контрольно-диагностические тесты

I. Обучающие и контролирующие задания, контрольно-диагностические тесты

& Обучающие (тематические) задания ("1С:Репетитор. Русский язык")

1. Где находятся?

В задания по определенной теме можно выйти из большинства статей Учебника (рис.1.12).

Рис 1.12

Вся система собрана в Альбоме (см. ЗАДАНИЯ). Альбом находится на нижнем меню (рис.1.13).

Рис 1.13

Кроме того, Задания можно выполнить, открыв "Дневник", а затем "Совет", но при этом нужно помнить, что "рекомендации", содержащиеся в "Совете" следует выполнять последовательно: ознакомиться с теорией и лишь затем переходить к выполнению заданий.

2. Что содержат?

Блоки заданий, обеспечивающих освоение теории и приобретение практических навыков по темам разделов "Фонетика", "Лексикология", "Словообразование", "Морфология", "Синтаксис", "Орфография", "Пунктуация".

3. Какие возможности предоставляют?

  • Инструкцию, объясняющую, что и в какой последовательности должен делать пользователь (рис. 1.14.А).
  • Контекстуально зависимую (иногда вариативную) помощь (рис. 1.14.Б) в виде: обращения к статье Учебника. комментария к каждой учебной единице задания, правильного ответа.
  • Возможность видеть реакцию на правильный/неправильный ответ (рис. 1.15);

Рис 1.14

Рис 1.15

  • Возможность наблюдать суммарный результат (процентное соотношение выполненных/невыполненных заданий) (рис.1.14Г).
  • Возможность еще раз повторить любое задание блока (рис.1.14Д). При повторном обращении к заданию, варьируется его наполнение.

Внимание! В отличие от текстов Учебника, Словарей, Исторической справки, тексты заданий не копируются и не распечатываются. Скопировать и распечатать можно тексты заданий новых продуктов фирмы "1С": "Тестов по Орфографии" и "Тестов по Пунктуации" (см. ниже).

4. Для какого уровня подходят?

  • "Фонетика" - А*, Б, В;
  • "Лексикология" - Б, В;
  • "Орфография" - А*, Б, В;
  • "Пунктуация" - Б, В;
  • "Словообразование" - Б, В;
  • "Морфология" - Б, В
  • "Синтаксис" - Б, В

5. Как при каких условиях можно использовать?

  • Для самостоятельных занятий в компьютерном классе, на домашнем компьютере, в медиатеке.
  • Для коллективной работы в классе с маленьким наполнением; в этом случае компьютер играет роль доски, вызванные ученики по очереди выполняют задания; сначала их работу оценивает класс, затем программа. Требуется наличие компьютера в классе. При наличии проекционной доски такая работа может проходит и в классах с нормальным и большим наполнением.
  • Как материал для подготовки заданий к уроку. В этом случае, из-за отсутствия возможности скопировать страницу Заданий, учитель может использовать лишь идею задания, а его наполнение взять (скопировав) в Словарях примеров (см. выше).

& Обучающие (обобщающие) задания ("1С:Репетитор. Русский язык")

1. Где находятся?

В разделе "Подготовка в вуз": Готовы ли Вы к экзамену? (рис.1.16).
Вся система собрана в разделе Альбоме: Задания: Подготовка в вуз на нижнем меню (рис.1.17).

Рис 1.16

Рис 1.17

2. Что содержат?

Блоки заданий, содержащие ключевые вопросы разделов "Фонетика", "Лексикология", "Словообразование", "Морфология", "Синтаксис", "Орфография", "Пунктуация".

3. Какие возможности предоставляют?

  • Инструкцию, объясняющую, что и в какой последовательности должен делать пользователь.
  • Контекстуально зависимую (иногда вариативную) помощь в виде: обращения к статье Учебника; комментария к каждой учебной единице задания, правильного ответа.
  • Возможность видеть реакцию на правильный/неправильный ответ.
  • Возможность наблюдать суммарный результат (процентное соотношение выполненных/невыполненных заданий).
  • Возможность еще раз повторить любое задание блока . При повторном обращении к заданию, варьируется его наполнение.

Внимание! В отличие от текстов Учебника, Словарей, Исторической справки, тексты заданий не копируются и не распечатываются. Скопировать и распечатать можно тексты заданий новых продуктов фирмы "1С": "Тестов по Орфографии" и "Тестов по Пунктуации" (см. ниже).

4. Для какого уровня подходят?

  • "Фонетика" - А*, Б, В.
  • "Лексикология" - Б, В.
  • "Орфография" - А*, Б, В.
  • "Пунктуация" - Б, В.
  • "Словообразование" - Б, В.
  • "Морфология" - Б, В.

& "Синтаксис" - Б, В

5. Как при каких условиях можно использовать?

  • Для самостоятельных занятий в компьютерном классе, на домашнем компьютере, в медиатеке;
  • Для коллективной работы в классе с маленьким наполнением; в этом случае компьютер играет роль доски, вызванные ученики по очереди выполняют задания; сначала их работу оценивает класс, затем программа. Требуется наличие компьютера в классе. При наличии проекционной доски такая работа может проходит и в классах с нормальным и большим наполнением.
  • Как материал для подготовки заданий к уроку. В этом случае, из-за отсутствия возможности скопировать страницу Заданий, учитель может использовать лишь идею задания, а его наполнение взять (скопировав) в Словарях примеров (см. выше).

& Диктанты ("1С:Репетитор. Русский язык")

1. Где находятся?

В разделе "Подготовка в вуз": Готовы ли Вы к экзамену?: Диктанты (рис.1.18).
Вся система диктантов собрана в разделе Альбоме: Задания: Подготовка в вуз: Диктанты. См. на нижнем меню.

Рис 1.18

2. Что содержат?

6 блоков (Задание 1, Задание 2 и т. д.), каждый из которых включает 10-9 микродиктантов. Всего система содержит 58 микродиктантов на все правила орфографии и пунктуации. Каждый диктант в среднем насчитывает 35 контрольных моментов (орфограмм и пунктограмм).

3. Какие возможности предоставляют?

  • Звук.
  • Инструкцию, объясняющую, что и в какой последовательности должен делать пользователь.
  • Помощь в виде комментария к каждому контрольному моменту, правильно оформленный текст диктанта.
  • Возможность видеть реакцию на правильный/неправильный результат в виде подчеркнутой ошибки и реплики.
  • Возможность наблюдать суммарный результат (процентное соотношение выполненных/невыполненных заданий-диктантов).
  • Возможность еще раз повторить любой диктант блока.
  • Выбор при постановке равноценных в данном конкретном случае знаков препинания, например, запятую или точку с запятой в сложном бессоюзном предложении: любой такой ответ будет оценен как правильный.

Внимание! В отличие от текстов Учебника, Словарей, Исторической справки, тексты диктантов не копируются и не распечатываются. Скопировать и распечатать можно тексты диктантов, входящие в электронные учебные пособия "1С:Репетитор. Тесты по Орфографии" и "1С:Репетитор. Тесты по Пунктуации" (см. ниже).

4. Для какого уровня подходят?

Уровень сложности - Б*(7класс), В.

5. Как при каких условиях можно использовать?

  • Для самостоятельных занятий в компьютерном классе, на домашнем компьютере, в медиатеке.
  • Для коллективной работы в классе с маленьким наполнением; в этом случае компьютер играет роль доски: вызванные ученики по очереди заполняют пропуски в диктанте; сначала их работу оценивает класс, затем она проверяется с помощью комментария. Требуется наличие компьютера в классе. При наличии проекционной доски такая работа может проходит и в классах с нормальным и большим наполнением.

& Контролирующие задания ("1С:Репетитор. Русский язык")

1. Где находятся?

Раздел Дневник (рис.1.19): Совет: интересующий Вас раздел (например, Фонетика). Далее работа проходит в той последовательности, которая предлагается в меню (рис.1.20): Изучите темы и выполните задания; Выполните контрольные по темам, т.е. выполнить контрольную работу можно лишь в том случае, если изучена тема и выполнены задания.

Рис 1.19

Рис 1.20

2. Что содержат?

Блоки заданий, обеспечивающие контроль освоения теории и практических навыков по темам разделов "Фонетика", "Лексикология", "Словообразование", "Морфология", "Синтаксис", "Орфография", "Пунктуация".

3. Какие возможности предоставляют?

  • Инструкцию, объясняющую, что и в какой последовательности должен делать пользователь.
  • Возможность видеть реакцию на правильный/неправильный ответ.
  • Возможность наблюдать суммарный результат (процентное соотношение выполненных/невыполненных заданий) не только внутри темы, и раздела, но и по всему пройденному материалу.

Внимание! В отличие от текстов Учебника, Словарей, Исторической справки, тексты заданий не копируются и не распечатываются. Скопировать и распечатать можно тексты заданий новых продуктов фирмы "1С": "Тестов по Орфографии" и "Тестов по Пунктуации" (см. ниже).

4. Для какого уровня подходят?

  • "Фонетика" - А*, Б, В.
  • "Лексикология" - Б, В.
  • "Орфография" - А*, Б, В.
  • "Пунктуация" - Б, В.
  • "Словообразование" - Б, В.
  • "Морфология" - Б, В.
  • "Синтаксис" - Б, В.

5. Как при каких условиях можно использовать?

  • Для самостоятельных занятий в компьютерном классе, на домашнем компьютере, в медиатеке.
  • Для коллективной работы в классе с маленьким наполнением; в этом случае компьютер играет роль доски, вызванные ученики по очереди выполняют задания; сначала их работу оценивает класс, затем программа. Требуется наличие компьютера в классе. При наличии проекционной доски такая работа может проходит и в классах с нормальным и большим наполнением.

& Контрольно-диагностические тесты по орфографии ("1С:Репетитор. Тесты по орфографии")

1. Где находятся?

"1С:Репетитор. Тесты по орфографии"

2. Что содержат?

  • Тематические диагностические тесты по орфографии. Каждый тест включает 4 субтеста: первый проверяет практические навыки; второй - формальное знание правил; третий - умение применять правила; четвертый выявляет причины ошибок, вызванные пробелами в знаниях фонетики, орфоэпии, словообразования, морфологии и правил орфографии из других тем.
  • Справочник, содержащий свод орфографических правил и словарь лингвистических терминов.

3. Какие возможности предоставляют?

  • Дается оценка и анализ прохождения теста.
  • Предоставляется режим просмотра проверенных заданий с комментарием ошибочных ответов.
  • На основании диагностики даются интерактивные рекомендации, при активизации которых учащийся попадает в рекомендуемый для изучения материал Учебника комплекса "1С:Репетитор. Русский язык".
  • Обеспечена возможность подачи апелляции (по электронной или обычной почте) авторам Тестов. Ответ гарантируется.
  • Свод правил в Справочнике снабжен гипертекстовыми отсылками в статьи Словаря лингвистических терминов.
  • Из каждой темы Свода правил есть выход в тест по данной теме.
  • Весь материал Тестов можно распечатать или скопировать в редактор, внести изменения и распечатать.
  • Большая база данных обеспечивает при каждом новом выполнении теста работу с новыми учебными единицами.

4. Для какого уровня подходят?

Уровень Б, В.

Следует отметить, что, в зависимости от уровня учащихся, можно использовать весь тест целиком, его отдельные субтесты, а также отдельные задания субтеста. Приведем пример. Изучается тема "правописание не с глаголом" в 5-м или в 6-м классе. Учитель не может использовать тест "Слитное и раздельное написание НЕ и НИ с частями речи", т.к. он содержит контрольные моменты, выходящие за рамки данной темы. Но использовать отдельные задания, направленные на выявление ошибок, связанных с правописанием глагола, вполне возможно и для тренировки, и для контроля. Для этого их нужно скопировать в редактор и распечатать. При этом можно приготовить разные варианты одного и того же задания. Сделайте это так: скопируйте первый вариант, затем начните тест сначала и, дойдя до нужного Вам задания, скопируйте его еще раз - наполнение теста будет уже другое.

5. Как при каких условиях используются?

  • Средство компьютерной диагностики ошибок. Условия: наличие компьютерного класса, медиатеки для школ с большим наполнением классов; наличие компьютера в классе для школ с маленьким наполнением классов.
  • Средство ручной диагностики ошибок. Условия: наличие компьютера в распоряжении учителя и принтера. Тест распечатывается, раздается ученикам для выполнения. Затем проверяется учителем.
  • Средство обучения: учащиеся изучают правила по теме, пользуясь Справочником, затем индивидуально (в компьютерном классе, медиатеке) или коллективно (один компьютер в классе) проходят тест, обсуждают результат своей работы.

& Контрольно-диагностические тесты по пунктуации ("1С:Репетитор. Тесты по пунктуации")

1. Где находятся?

"1С:Репетитор. Тесты по орфографии"

2. Что содержат?

  • Тематические диагностические тесты по пунктуации. Каждый тест включает 4 субтеста: первый проверяет практические навыки; второй - формальное знание правил; третий - умение применять правила; четвертый выявляет причины ошибок, вызванные пробелами в знаниях синтаксиса, морфологии и правил пунктуации из других тем.
  • Справочник, содержащий свод пунктуационных правил и словарь лингвистических терминов.

3. Какие возможности предоставляют?

  • Дается оценка и анализ прохождения теста.
  • Предоставляется режим просмотра проверенных заданий с комментарием ошибочных ответов.
  • На основании диагностики даются интерактивные рекомендации, при активизации которых учащийся попадает в рекомендуемый для изучения материал Учебника комплекса "1С:Репетитор. Русский язык".
  • Обеспечена возможность подачи апелляции (по электронной или обычной почте) авторам Тестов. Ответ гарантируется.
  • Свод правил в Справочнике снабжен гипертекстовыми отсылками в статьи Словаря лингвистических терминов.
  • Из каждой темы Свода правил есть выход в тест по данной теме.
  • Весь материал Тестов можно распечатать или скопировать в редактор, внести изменения и распечатать.
  • Большая база данных обеспечивает при каждом новом выполнении теста работу с новыми учебными единицами.

4. Для какого уровня подходят?

Уровень Б*, В.

Следует отметить, что, в зависимости от уровня учащихся, можно использовать весь тест целиком, его отдельные субтесты, а также отдельные задания субтеста. Приведем пример. Изучается тема "Право писание суффиксов существительных ", "Суффиксы существительных ". Учитель не может использовать тест "Правописание гласных в суффиксах существительных и прилагательных", т.к. он содержит контрольные моменты, выходящие за рамки данной темы. Но использовать отдельные задания вполне возможно и для тренировки, и для контроля. Для этого их нужно скопировать в редактор и распечатать. При этом можно приготовить разные варианты одного и того же задания. Сделайте это так: скопируйте первый вариант, затем начните тест сначала и, дойдя до нужного Вам задания, скопируйте его еще раз - наполнение теста будет уже другое.

5. Как при каких условиях используются?

  • Средство компьютерной диагностики ошибок. Условия: наличие компьютерного класса, медиатеки для школ с большим наполнением классов; наличие компьютера в классе для школ с маленьким наполнением классов.
  • Средство ручной диагностики ошибок. Условия: наличие компьютера в распоряжении учителя и принтера. Тест распечатывается, раздается ученикам для выполнения. Затем проверяется учителем.
  • Средство обучения: учащиеся изучают правила по теме, пользуясь Справочником, затем индивидуально (в компьютерном классе, медиатеке) или коллективно проходят тест, обсуждают результат своей работы.


Интерактивные уроки-демонстрации

II. Интерактивные уроки-демонстрации

& Урок-демонстрация "Диктант с грамматическим заданием" ("1С:Репетитор. Русский язык")

1. Где находится?

Альбом: Демонстрации: Диктант с грамматическим заданием (рис.1.21).

Рис 1.21

2. Что содержит?

Интерактивную демонстрацию выполнения грамматических заданий к диктанту: найти простые и сложные предложения; выделить их грамматические основы; охарактеризовать по данной схеме обособленные члены предложения.

Таким образом, меню урока содержит текст диктанта и три задания к тексту.

3. Какие возможности предоставляет?

  • Возможность работы с заданиями в режиме самоконтроля, т.е. выполнив задание, посмотреть ответ, активизировав позицию "ОТВЕТ".

4. Для какого уровня подходит?

Уровень В.

При прохождении определенной темы можно работать с одним из заданий.

5. Как при каких условиях используется?

  • Урок-презентация "Диктант с грамматическим заданием". Один компьютер в классе.
  • Материал-образец для подготовки учителя к проведению диктанта с грамматическим заданием. По этому образцу Вы можете подготовить свое объяснение в классе на других (напр., более простых диктантах) или самостоятельную работу для класса.

& Урок-демонстрация "Линейная и иерархическая схемы предложения" ("1С:Репетитор. Русский язык")

1. Где находится?

Альбом: Демонстрации: Линейная и иерархическая схемы предложения (рис.1.22).

Рис 1.22

2. Что содержит?

Интерактивную демонстрацию разбора сложного предложения, построения схем сложного предложения.

Меню демонстрации содержит: Предложение; Составление линейной схемы; Результат; Составление иерархической схемы; Результат.

3. Какие возможности предоставляет?

  • работы с заданиями в режиме самоконтроля, т.е. выполнив задание, посмотреть ответ, активизировав позицию "РЕЗУЛЬТАТ".
  • Возможность наблюдения за пошаговым построением схем.

4. Для какого уровня подходит?

Уровень Б* (7класс), В.

5. Как при каких условиях используется?

  • Урок-презентация "Составление схемы сложного предложения". Один компьютер в классе.
  • Материал-образец для подготовки к уроку по теме "Разбор сложного предложения". По этому образцу Вы можете подготовить свое объяснение в классе на других (напр., более простых предложениях) или самостоятельную работу для класса.

& Урок-демонстрация "Разбор предложения" ("1С:Репетитор. Русский язык")

1. Где находится?

Альбом: Демонстрации: Разбор предложения.

2. Что содержит?

Озвученную интерактивную демонстрацию полного разбора предложения:

  • Вставку и объяснение пропущенных орфограмм.
  • Расстановку и объяснение опущенных знаков препинания.
  • Построение схемы сложного предложения и его полную характеристику; характеристику простого предложения и его членов.
  • Морфологический разбор.
  • Разбор по составу слова.
  • Фонетический разбор.

3. Какие возможности предоставляет?

  • Звук.
  • Просмотр звучащего текста.
  • Возможность работы с заданиями в режиме самоконтроля, т.е. выполнив задание, посмотреть "ответ".
  • Дополнительные примеры.

4. Для какого уровня подходит?

Уровень А*, Б*, В.

5. Как при каких условиях используется?

  • Уроки-презентации. Один компьютер в классе. (см. Примеры уроков).
  • Самостоятельная работа. Наблюдение. Самоконтроль. Компьютерный класс. Домашний компьютер. Медиатека (см. Примеры урока)
  • Материал-образец для подготовки к уроку по темам, связанным с разбором языковых единиц. По этому образцу Вы можете подготовить свое объяснение в классе на другом материале или самостоятельную работу для класса.

& Контрольный урок-консультация "Практические задания на устном экзамене по русскому языку" ("1С:Репетитор. Русский язык")

1. Где находится?

Раздел Подготовка в вуз (основное, верхнее меню): Консультация: Устный экзамен. Вопрос: Нельзя ли познакомиться с образцами практических заданий к теоретическому вопросу? (рис.1.23).

Рис 1.23

2. Что содержит?

Пример экзаменационных заданий по всем разделам школьного курса русского языка (фонетика, лексика, словообразование, морфология, синтаксис).

3. Какие возможности предоставляет?

Возможность работать в режиме самоконтроля: выполнив задание, посмотреть ответ.

4. Для какого уровня подходит?

Уровень А*, Б*, В.

5. Как при каких условиях используется?

  • Коллективная работа в классе. Один компьютер в классе.
  • Самостоятельная работа. Наблюдение. Самоконтроль. Компьютерный класс. Домашний компьютер. Медиатека (см. Примеры урока).
  • Материал-образец для подготовки итоговых уроков по пройденным разделам. По этому образцу Вы можете подготовить самостоятельную работу для класса.


III. Наглядные материалы

& Иллюстации, анимации к урокам фонетики ("1С:Репетитор. Русский язык")

1. Где находятся?

Альбом: Иллюстрации; Анимации (рис. 1.24).

Рис 1.24

2. Что содержат?

Иллюстрации:

  • Артикуляторные органы.
  • Гортань.
  • Голосовые связки.
  • Губы.
  • Зубы.
  • Нёбная занавеска.
  • Нёбо.
  • Спинка языка.
  • Язык.
  • Движение воздуха при производстве звуков.
  • Движение воздуха при производстве звука [а].
  • Положение артикуляторных органов и движение воздуха при произнесении звуков [а], [б], [г], [д'], [и], [j], [о], [у], [ы], [э].
  • Положение артикуляторных органов при произнесении звуков [а], [и], [о], [у], [э].
  • Схема ритмического ударения.

Анимации:

  • Движение артикуляторных органов при производстве звуков: [а], [б'], [б], [в'], [в], [г'], [г], [д'], [д], [ж'], [ж], [з'], [з], [и], [j], [к'], [к], [л'], [л], [м'], [м], [н'], [н], [о], [п'], [п], [р'], [р], [с'], [с], [т'], [т], [у], [ф'], [ф], [х'], [х], [ц], [ч'], [ш':], [ш], [ы], [э].
  • Сдвинутые и напряженные голосовые связки.

3. Какие возможности предоставляют?

  • Звук.
  • Остановку кадра в любом месте.
  • Повтор.
  • Иллюстрации можно скопировать в редактор (с помощью клавиши "PrintScreen") и затем распечатать.

4. Для какого уровня подходят?

Уровень А, Б, В.

5. Как при каких условиях используются?

  • Средство наглядности при объяснении темы на уроке. Условия: наличие компьютера и проекционной доски в школе с большим наполнением классов; наличие компьютера в классе для школ с маленьким наполнением классов.
  • В качестве раздаточных материалов для заданий (возможно, в комплексе с другими материалами. Условия: наличие компьютера и принтера в распоряжении учителя (см. "Примеры уровов").

& Иллюстрации к разделу "Лексикология" ("1С:Репетитор. Русский язык")

1. Где находятся?

Учебник: Лексикология (рис. 1.25).

Рис 1.25

2. Что содержат?

  • Лексическое значение слова.
  • Однозначные и многозначные слова.
  • Метонимия, синекдоха.
  • Образность переносного значения слова.
  • Омонимы.
  • Паронимы.
  • Многозначность и омонимия.
  • Синонимы.
  • Антонимы.
  • Устаревшая лексика.
  • Новая лексика.
  • Диалектизмы.
  • Специальная лексика.
  • Жаргонизмы.
  • Исконно русская лексика.
  • Заимствованная лексика.
  • Старославянизмы.
  • Фразеологизмы.

3. Какие возможности предоставляют?

Иллюстрации можно скопировать в редактор (с помощью клавиши "PrintScreen") и затем распечатать.

4. Для какого уровня подходят?

Уровень А*, Б, В.

5. Как при каких условиях используются?

  • Средство наглядности при объяснении темы на уроке. Условия: наличие компьютера и проекционной доски в школе с большим наполнением классов; наличие компьютера в классе для школ с маленьким наполнением классов (см. "Примеры уроков").
  • В качестве раздаточных материалов для заданий (возможно, в комплексе с другими материалами. Условия: наличие компьютера и принтера в распоряжении учителя.


II

II. Учебные программы и материалы мультимедиа комплекса

5 КЛАСС

Фонетика. Орфоэпия. Графика и орфография (1; 2; 3).

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Фонетика как раздел науки о языке (1; 3).
  • Звук как единица языка (1; 3).
  • Звуки речи; гласные и согласные звуки (1; 2. Ударение в слове (1; 2; 3).
  • Гласные ударные и безударные (1; 3).
  • Твердые и мягкие согласные (1; 2; 3).
  • Твердые и мягкие согласные, не имеющие парных звуков (1).
  • Звонкие и глухие согласные (1; 2; 3)
  • Сонорные согласные (1).
  • Шипящие и ц (1). Сильные и слабые позиции звуков (1; 2).
  • Слог (2; 3).
  • Элементарные сведения о транскрипции (3).
  • Фонетический разбор слова (1).
  • Предмет изучения орфоэпии (3).
  • Основные правила произношения звуков речи (3).
  • Орфоэпические словари (1; 2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Фонетика: Предмет фонетики (1; 3); Звук, звуковой состав русского языка. Смыслоразличительная функция звуков (1; 2; 3); Изменение звуков в процессе речи (1; 2); Гласные звуки. Ударные и безударные (1; 3); Ударение (1; 2; 3); Глухие и звонкие согласные (1; 2; 3): Сонорные согласные (1). Твердые и мягкие согласные (1; 2; 3); Ударение (1; 2; 3); Слог (2; 3). Фонетическая транскрипция (3); Фонетический разбор (1). Орфоэпия (3).

& "1С:Репетитор. Русский язык": обучающие задания.

  • Раздел Фонетика: Предмет фонетики (1; 3); Звук, звуковой состав русского языка. Смыслоразличительная функция звуков (1; 2; 3); Изменение звуков в процессе речи (1; 2); Гласные звуки. Ударные и безударные (1; 3); Ударение (1; 2; 3); Глухие и звонкие согласные (1; 2; 3): Сонорные согласные (1). Твердые и мягкие согласные (1; 2; 3); Ударение (1; 2; 3); Слог (2; 3). Фонетическая транскрипция (3); Фонетический разбор (1). Орфоэпия (3).

& "1С:Репетитор. Русский язык": контролирующие задания.

  • Раздел Фонетика: Предмет фонетики (1; 3); Звук, звуковой состав русского языка. Смыслоразличительная функция звуков (1; 2; 3); Изменение звуков в процессе речи (1; 2); Гласные звуки. Ударные и безударные (1; 3); Ударение (1; 2; 3); Глухие и звонкие согласные (1; 2; 3): Сонорные согласные (1). Твердые и мягкие согласные (1; 2; 3); Ударение (1; 2; 3); Слог (2; 3). Фонетическая транскрипция (3); Фонетический разбор (1). Орфоэпия (3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы.

  • Словари примеров. Фонетика: Гласные звуки (см. меню); Согласные звуки (см. меню);
  • Русский язык в таблицах: Фонетика Звуки русского языка и их характеристики.
  • Демонстрации: Иллюстрации; Анимации; Разбор предложения: Фонетический разбор (1).
  • Словарь лингвистических терминов (см. Орфоэпия, произносительные нормы).

& Нет.

  • Шипящие и ц (1).
  • Основные правила произношения звуков речи (3).

Графика (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Графика как раздел науки о языке (1; 3). Обозначение звуков речи на письме (1; 2; Алфавит. Рукописные и печатные буквы; прописные и строчные (1; 2; 3). Каллиграфия (1).
  • Соотношение букв и звуков (3).
  • Звуковое значение букв е, ё, ю, я (1; 2; 3). Обозначение мягкости на письме. Мягкий знак для обозначения мягкости (1; 2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Фонетика: Графика (1; 3).
  • Раздел Орфография: Сомнительная гласная: Гласные после твердых и мягких согласных (1; 2; 3). Сомнительный знак: Обозначение мягкости на письме с помощью мягкого знака (1; 2); Сомнительные согласные: Буква й (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания.

  • Раздел Фонетика: Графика (1; 3).
  • Раздел Орфография: Сомнительная гласная: Гласные после твердых и мягких согласных (1; 2; 3). Сомнительный знак: Обозначение мягкости на письме с помощью мягкого знака (1; 2); Сомнительные согласные: Буква й (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания.

  • Раздел Фонетика: Графика (1; 3).
  • Раздел Орфография: Сомнительная гласная: Гласные после твердых и мягких согласных (1; 2; 3). Сомнительный знак: Обозначение мягкости на письме с помощью мягкого знака (1; 2); Сомнительные согласные: Буква й (1; 2; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы.

  • Русский язык в таблицах: Русский алфавит. Буквы и их название (1; 2; 3); Орфография. Орфографические правила.
  • Словари примеров: Орфография: Сомнительные знаки: Мягкий знак, служащий для обозначения мягкости (1; 2); Сомнительные согласные: Согласный й (см. меню) (1; 2; 3).
  • Словарь лингвистических терминов (см. Алфавит, Буква).
  • "1С:Репетитор. Тесты по орфографии": свод правил.

& Нет

  • Каллиграфия (1).

Орфография (1; 2; 3).

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Предмет изучения орфографии (3).
  • Орфограмма; опознавательные признаки орфограмм (1; 2; 3).
  • Орфографический разбор (1).
  • Орфографические словари (1; 2; 3).
  • Значение письма в жизни общества (3).
  • Правописание безударных гласных в корне слова (1; 2), в приставках (2
  • И, а, у после шипящих (1; 2).
  • Правописание глухих и звонких согласных (1; 2).
  • Непроизносимые согласные (1; 2).
  • Удвоенные согласные в корне слова (1; 2).
  • Разделительные Ъ и Ь знаки (1; 2; 3).
  • Правописание гласных в личных окончаниях наиболее употребительных глаголов (1).
  • Буква ь во 2-м лице единственного числа глагола (1).
  • Правописание ь после шипящих на конце слов (2).
  • Правописание -тся и -ться (1; 3).
  • Не с глаголом (1; 3).
  • Правописание гласных и и ы после ц (2).
  • Правописание сочетаний нч, чн, чк, рщ (3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Орфография: Предмет орфографии (3): Опознавательные признаки орфограмм (1; 2; 3); Сомнительные гласные: Безударные гласные: Безударные гласные в корне слова: Безударные гласные, проверяемые ударением; Безударные гласные, непроверяемые ударением (1; 2); Безударные гласные в приставках (2); Безударные гласные в окончаниях глаголов (1); Гласные после твердых и мягких согласных: Гласные и, а, у после ж, щ, ш, ч (1; 2); Гласные после ц (2); Сомнительные согласные: Правописание согласных при оглушении и озвончении (1; 2); Непроизносимые согласные (1; 2); Удвоенные согласные: Удвоенные согласные в корне слова (1; 2); Сомнительные знаки: Разделительные ъ и ь знаки (1; 2; 3); Обозначение мягкости на письме с помощью Ь знака: Мягкий знак после шипящих согласных (1; 2); Мягкий знак после нешипящих согласных (1; 3).

& "1С:Репетитор. Русский язык": обучающие задания.

  • Раздел Орфография: Предмет орфографии (3): Опознавательные признаки орфограмм (1; 2; 3); Сомнительные гласные: Безударные гласные: Безударные гласные в корне слова: Безударные гласные, проверяемые ударением; Безударные гласные, непроверяемые ударением (1; 2); Безударные гласные в приставках (2); Безударные гласные в окончаниях глаголов (1); Гласные после твердых и мягких согласных: Гласные и, а, у после ж, щ, ш, ч (1; 2); Гласные после ц (2); Сомнительные согласные: Правописание согласных при оглушении и озвончении (1; 2); Непроизносимые согласные (1; 2); Удвоенные согласные: Удвоенные согласные в корне слова (1; 2); Сомнительные знаки: Разделительные ъ и ь знаки (1; 2; 3); Обозначение мягкости на письме с помощью Ь знака: Мягкий знак после шипящих согласных (1; 2); Мягкий знак после нешипящих согласных (1; 3).

& "1С:Репетитор. Русский язык": контролирующие задания.

  • Раздел Орфография: Предмет орфографии (3): Опознавательные признаки орфограмм (1; 2; 3); Сомнительные гласные: Безударные гласные: Безударные гласные в корне слова: Безударные гласные, проверяемые ударением; Безударные гласные, непроверяемые ударением (1; 2); Безударные гласные в приставках (2); Безударные гласные в окончаниях глаголов (1); Гласные после твердых и мягких согласных: Гласные и, а, у после ж, щ, ш, ч (1; 2); Гласные после ц (2); Сомнительные согласные: Правописание согласных при оглушении и озвончении (1; 2); Непроизносимые согласные (1; 2); Удвоенные согласные: Удвоенные согласные в корне слова (1; 2); Сомнительные знаки: Разделительные ъ и ь знаки (1; 2; 3); Обозначение мягкости на письме с помощью Ь знака: Мягкий знак после шипящих согласных (1; 2); Мягкий знак после нешипящих согласных (1; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы.

  • Русский язык в таблицах: Орфография. Орфографические правила (1; 2; 3).
  • Демонстрации: Разбор предложения: Объясните пропущенные орфограммы.
  • Словари примеров: Орфография: Сомнительные гласные (см. меню); Сомнительные согласные (см. меню); Сомнительные знаки (см. меню) (1; 2; 3).
  • Словарь лингвистических терминов.

"1С:Репетитор.Тесты по орфографии": свод правил

5 КЛАСС

Лексика (1; 2; 3).

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Лексика как раздел науки о языке/Предмет изучения лексики (1; 3).
  • Слово как единица языка (1).
  • Слово и его лексическое значение (1; 2; 3).
  • Многозначные и однозначные слова (1; 2; 3).
  • Прямое и переносное значения слов (1; 2; 3). Омонимы (1; 2; 3).
  • Синонимы (1; 2; 3). Антонимы (1; 2; 3).
  • Толковые словари (1; 2; 3).
  • Словарное богатство русского языка (2; 3).
  • Слова общеупотребительные и ограниченные в употреблении (2; 3).
  • Историзмы и архаизмы (2; 3).
  • Неологизмы (2; 3).
  • Заимствованные слова (2; 3).
  • Старославянизмы (2).
  • Нейтральные и стилистически окрашенные слова (2).
  • Фразеологизмы (2; 3).
  • Пословицы, поговорки, афоризмы (2).
  • Этикетные слова как особая лексическая группа (3).
  • Диалектизмы (3).
  • Профессионализмы (3).
  • Переносное значение слова как основа создания художественных тропов (3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Лексикология: Предмет лексикологии (1; 3); Лексическое значение слова (1; 2; 3); Однозначные и многозначные слова (1; 2; 3); Образность переносного значения слова (1; 2; 3); Омонимы (1; 2; 3); Синонимы (1; 2; 3); Антонимы (1; 2; 3); Толковые словари (1; 2; 3); Словарный состав языка (2; 3); Устаревшая лексика (2; 3); Новая лексика (2; 3); Заимствованная лексика (2; 3); Старославянизмы (2); Фразеология (2; 3); Толковые словари (1; 2; 3); Диалектизмы (3); Профессионализмы (3).

& "1С:Репетитор. Русский язык": обучающие задания.

  • Раздел Лексикология: Предмет лексикологии (1; 3); Лексическое значение слова (1; 2; 3); Однозначные и многозначные слова (1; 2; 3); Образность переносного значения слова (1; 2; 3); Омонимы (1; 2; 3); Синонимы (1; 2; 3); Антонимы (1; 2; 3); Толковые словари (1; 2; 3); Словарный состав языка (2; 3); Устаревшая лексика (2; 3); Новая лексика (2; 3); Заимствованная лексика (2; 3); Старославянизмы (2); Фразеология (2; 3); Толковые словари (1; 2; 3); Диалектизмы (3); Профессионализмы (3).

& "1С:Репетитор. Русский язык": контролирующие задания.

  • Раздел Лексикология: Предмет лексикологии (1; 3); Лексическое значение слова (1; 2; 3); Однозначные и многозначные слова (1; 2; 3); Образность переносного значения слова (1; 2; 3); Омонимы (1; 2; 3); Синонимы (1; 2; 3); Антонимы (1; 2; 3); Толковые словари (1; 2; 3); Словарный состав языка (2; 3); Устаревшая лексика (2; 3); Новая лексика (2; 3); Заимствованная лексика (2; 3); Старославянизмы (2); Фразеология (2; 3); Толковые словари (1; 2; 3); Диалектизмы (3); Профессионализмы (3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы.

  • Иллюстрации к статьям Учебника "Однозначные и многозначные слова" (1; 2; 3), "Омонимы" (1; 2; 3), "Многозначность и омонимия" (1; 2; 3), "Синонимы" (1; 2; 3), "Антонимы" (1; 2; 3).
  • Словарь лингвистических терминов (см. Слово (1); Нейтральная (межстилевая лексика) (2); Стилистически окрашенная лексика (2); этикетные междометия (3).

& Нет

  • Пословицы, поговорки, афоризмы (2).

& Дополнительно.

  • "1С:Репетитор. Русский язык", статьи раздела Лексикология: Паронимы; Метафора; Метонимия и синекдоха.

5 КЛАСС

Морфемика. Орфография (1; 2; 3).

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Морфемика как раздел науки о языке/Понятие о морфемике/Предмет изучения состава слова (1; 2; 3).
  • Морфема как минимальная значимая часть слов (1; 2).
  • Изменение и образование слов (1). Однокоренные слова/Корень слова (1; 2; 3).
  • Основа и окончание в самостоятельных словах (1; 2).
  • Нулевое окончание (1).
  • Роль окончаний в слове (1; 3).
  • Чередование гласных и согласных в слове (1; 3).
  • Варианты морфем (1). Морфемный разбор слов (1).
  • Морфемные словари (1; 2).
  • Словообразовательные словари (2).
  • Приставки и суффиксы (2; 3).
  • Словообразование. Основные способы образования слов (2; 3)
  • Словообразовательная модель (3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Словообразование: Морфемика как раздел словообразования (1; 2; 3): Морфема как объект изучения морфемики (1; 2); Корень: однокоренные слова (1; 2; 3); Аффикс, или некорневые морфемы: Приставка (2; 3); суффикс (2; 3) ; Окончание (1; 3). Словообразование: Основа слова (1; 2); Процессы, сопровождающие словообразование: Чередование гласных и согласных (1; 3). Разбор слова по составу (морфемный разбор) (1); Словообразовательные аффиксы: Словообразовательная морфема - приставка; Словообразовательная морфема - суффикс; Словообразовательная морфема - постфикс (1 - варианты морфем); Словообразование: Способы словообразования (2; 3). Формообразовательные аффиксы: Нулевые флексии: Нулевые окончания глаголов; Нулевые окончания в формах существительных; Нулевые окончания в формах прилагательных (1).

& "1С:Репетитор. Русский язык": обучающие задания.

  • Раздел Словообразование: Морфемика как раздел словообразования (1; 2; 3): Морфема как объект изучения морфемики (1; 2); Корень: однокоренные слова (1; 2; 3); Аффикс, или некорневые морфемы: Приставка (2; 3); суффикс (2; 3) ; Окончание (1; 3). Словообразование: Основа слова (1; 2); Процессы, сопровождающие словообразование: Чередование гласных и согласных (1; 3). Разбор слова по составу (морфемный разбор) (1); Словообразовательные аффиксы: Словообразовательная морфема - приставка; Словообразовательная морфема - суффикс; Словообразовательная морфема - постфикс (1 - варианты морфем); Словообразование: Способы словообразования (2; 3). Формообразовательные аффиксы: Нулевые флексии: Нулевые окончания глаголов; Нулевые окончания в формах существительных; Нулевые окончания в формах прилагательных (1).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Словообразование: Морфемика как раздел словообразования (1; 2; 3): Морфема как объект изучения морфемики (1; 2); Корень: однокоренные слова (1; 2; 3); Аффикс, или некорневые морфемы: Приставка (2; 3); суффикс (2; 3) ; Окончание (1; 3). Словообразование: Основа слова (1; 2); Процессы, сопровождающие словообразование: Чередование гласных и согласных (1; 3). Разбор слова по составу (морфемный разбор) (1); Словообразовательные аффиксы: Словообразовательная морфема - приставка; Словообразовательная морфема - суффикс; Словообразовательная морфема - постфикс (1 - варианты морфем); Словообразование: Способы словообразования (2; 3). Формообразовательные аффиксы: Нулевые флексии: Нулевые окончания глаголов; Нулевые окончания в формах существительных; Нулевые окончания в формах прилагательных (1).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы.

  • Русский язык в таблицах: Морфемика. Морфемы и их обозначения; Словообразование. Способы словообразования.
  • Демонстрации: Разбор предложения: Словообразовательный разбор: Сделайте разбор по составу морфем.
  • Словарь лингвистических терминов (см. Нулевое окончание (1); Словообразовательная модель (3).

& Нет.

  • Морфемные словари (1; 2).
  • Словообразовательные словари (2).

5 КЛАСС

Морфология. Орфография.

Самостоятельные и служебные части речи (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ
  • Знаменательные части речи. Их Основные признаки (3).
  • Самостоятельные и служебные части речи (1; 2; 3).
  • Место причастия, деепричастия, категории состояния в системе частей речи (1).
  • Междометия и звукоподражательные слова (3).
  • Знакомство с грамматико-орфографическим словарем (3).
  • Знакомство с грамматико-орфографическим словарем (3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.
  • Раздел Морфология: Предмет морфологии: Знаменательные слова (3); Служебные слова (1; 2; 3); Самостоятельные части речи: Глагол: Причастие; Особая форма глагола деепричастие (Подробное освещение темы - материал для учителя (1); Междометия (3); Звукоподражательные слова (3).

"1С:Репетитор. Русский язык": наглядные (справочные) материалы.
  • Словарь лингвистических терминов (см. Самостоятельные части речи; Служебные части речи (1; 2; 3). Причастие; Деепричастие (1).

& Нет.

  • Грамматико-орфографический словарь (3).

Имя существительное

1. Имя существительное. Морфология (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ
  • Имя существительное как часть речи. Общее грамматическое значение, морфологические и синтаксические признаки. Синтаксическая роль имени существительного в предложении (1; 2; 3). Начальная форма существительного (3).
  • Существительные одушевленные и неодушевленные; собственные и нарицательные (1; 2; 3).
  • Род существительных; три склонения существительных: изменение существительных по числам и падежам (1; 2; 3).
  • Существительные, имеющие форму только единственного или только множественного числа (1; 3).
  • Склонение существительных во множественном числе (2).
  • Разносклоняемые имена существительные; неизменяемые имена существительные (2; 3).
  • Существительные общего рода; Род неизменяемых имен существительных (3).
  • Морфологический разбор (1).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.
  • Раздел Морфология: Самостоятельные части речи: Имя существительное; Постоянные и непостоянные морфологические признаки существительного. Синтаксическая роль имени существительного (1; 2; 3); Начальная форма имени существительного (1); Нарицательное существительное; Собственное существительное; Одушевленные и неодушевленные имена существительные (1; 2; 3); Род имен существительных: Мужской, женский, средний род (1; 2; 3); Общий род (3); Число имен существительных: существительные, имеющие только формы единственного числа; существительные, имеющие только формы множественного числа (1; 3). Склонение имен существительных: Первое (субстантивное) склонение; Второе (субстантивное) склонение; Третье (субстантивное) склонение (1; 2; 3); Разносклоняемые имена существительные (2; 3); Несклоняемые имена существительные (2; 3); Падежи имен существительных (1; 2; 3). Внимание! Тему "Склонение существительных во множественном числе" (2) см. в статьях "Первое субстантивное склонение существительных", "Второе субстантивное склонение существительных", "Третье субстантивное склонение существительных"; Морфологический разбор имени существительного (1).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Имя существительное; Постоянные и непостоянные морфологические признаки существительного. Синтаксическая роль имени существительного (1; 2; 3); Начальная форма имени существительного (1); Нарицательное существительное; Собственное существительное; Одушевленные и неодушевленные имена существительные (1; 2; 3); Род имен существительных: Мужской, женский, средний род (1; 2; 3); Общий род (3); Число имен существительных: существительные, имеющие только формы единственного числа; существительные, имеющие только формы множественного числа (1; 3). Склонение имен существительных: Первое (субстантивное) склонение; Второе (субстантивное) склонение; Третье (субстантивное) склонение (1; 2; 3); Разносклоняемые имена существительные (2; 3); Несклоняемые имена существительные (2; 3); Падежи имен существительных (1; 2; 3). Морфологический разбор имени существительного (1).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Имя существительное; Постоянные и непостоянные морфологические признаки существительного. Синтаксическая роль имени существительного (1; 2; 3); Начальная форма имени существительного (1); Нарицательное существительное; Собственное существительное; Одушевленные и неодушевленные имена существительные (1; 2; 3); Род имен существительных: Мужской, женский, средний род (1; 2; 3); Общий род (3); Число имен существительных: существительные, имеющие только формы единственного числа; существительные, имеющие только формы множественного числа (1; 3). Склонение имен существительных: Первое (субстантивное) склонение; Второе (субстантивное) склонение; Третье (субстантивное) склонение (1; 2; 3); Разносклоняемые имена существительные (2; 3); Несклоняемые имена существительные (2; 3); Падежи имен существительных (1; 2; 3). Морфологический разбор имени существительного (1).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы.
  • Русский язык в таблицах: Словосочетание. Части речи в словосочетании (см. Существительное - зависимое слово).
  • Демонстрации: Разбор предложения: Морфологический разбор.
  • Словарь лингвистических терминов.

Имя существительное. Орфография (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ
  • Большая буква:
    • в географических названиях (1; 2; 3).
    • в названиях улиц и площадей (1; 2; 3).
    • в названиях исторических событий (1; 2; 3).
  • Большая буква и кавычки в названиях книг, газет, журналов, картин, кинофильмов, спектаклей, литературных и музыкальных произведений (1; 2).
  • Буквы о и е после шипящих и ц в окончаниях существительных (1; 2).
  • Правописание ь в родительном падеже множественного числа после шипящих (2).
  • Склонение существительных на -ия, -ий, -ие. Правописание гласных в падежных окончаниях имен существительных (1; 3).
  • Правописание суффиксов существительных (2; 3).
  • Правописание не с именами существительными (2; 3).
  • Правописание сложных существительных (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.
  • Раздел Орфография: Большие и маленькие буквы: Большая буква в именах собственных, наименованиях и аббревиатурах (1; 2; 3); Сомнительная гласная: Гласные после мягких и твердых согласных: о, ё и е после шипящих в окончаниях; Гласные после ц: о и е после ц (1; 2). Сомнительные знаки: Обозначение мягкости на письме после мягкого знака: Мягкий знак после шипящих согласных (2); Сомнительная гласная: Безударная гласная: Безударные гласные в окончаниях существительных: Падежные безударные окончания (1; 3); Безударные гласные в суффиксах существительных (2; 3); Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: Правописание не с существительными (2); Слитное раздельное и дефисное правописание сложных слов: Слитное и дефисное написание сложных существительных.

& "1С:Репетитор. Русский язык": обучающие задания
  • Раздел Орфография: Большие и маленькие буквы: Большая буква в именах собственных, наименованиях и аббревиатурах (1; 2; 3); Сомнительная гласная: Гласные после мягких и твердых согласных: о, ё и е после шипящих в окончаниях; Гласные после ц: о и е после ц (1; 2). Сомнительные знаки: Обозначение мягкости на письме после мягкого знака: Мягкий знак после шипящих согласных (2); Сомнительная гласная: Безударная гласная: Безударные гласные в окончаниях существительных: Падежные безударные окончания (1; 3); Безударные гласные в суффиксах существительных (2; 3); Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: Правописание не с существительными (2); Слитное раздельное и дефисное правописание сложных слов: Слитное и дефисное написание сложных существительных.

& "1С:Репетитор. Русский язык": контролирующие задания
  • Раздел Орфография: Большие и маленькие буквы: Большая буква в именах собственных, наименованиях и аббревиатурах (1; 2; 3); Сомнительная гласная: Гласные после мягких и твердых согласных: о, ё и е после шипящих в окончаниях; Гласные после ц: о и е после ц (1; 2). Сомнительные знаки: Обозначение мягкости на письме после мягкого знака: Мягкий знак после шипящих согласных (2); Сомнительная гласная: Безударная гласная: Безударные гласные в окончаниях существительных: Падежные безударные окончания (1; 3); Безударные гласные в суффиксах существительных (2; 3); Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: Правописание не с существительными (2); Слитное раздельное и дефисное правописание сложных слов: Слитное и дефисное написание сложных существительных.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы.
  • Русский язык в таблицах: Орфография. Правила орфографии.
  • Демонстрации: Разбор предложения: Объясните пропущенные орфограммы.
  • Словари примеров. Орфография: Большая и маленькая буква (см. меню) (1; 2; 3). Сомнительные знаки: ь после шипящих: отсутствие мягкого знака после шипящих у существительных в родительном падеже (2). Гласные после шипящих и Ц: см. меню (1; 2). Безударные гласные: Безударные гласные в суффиксах (2; 3); Безударные гласные в окончаниях (1; 3). Вместе, отдельно, через дефис: Слитное, раздельно дефисное написание существительных (см. меню) (2). Слитное и раздельно правописание НЕ и НИ: Правописание не с существительными (см. меню) (2).
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по орфографии": свод правил.

5 КЛАСС

Имя прилагательное. Морфология (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Имя прилагательное как часть речи: общее грамматическое значение, морфологические признаки. Синтаксическая роль имени прилагательного в предложении (1; 3). Начальная форма прилагательного (3).
  • Полные и краткие прилагательные (1; 3).
  • Основные способы образования прилагательных (3).
  • Разряды прилагательных по значению: прилагательные качественные, относительные и притяжательные (3).
  • Степени сравнения прилагательных (3).
  • Изменение полных прилагательных по родам, падежам и числам (1; 3), а кратких по родам и числам (1).
  • Связь прилагательного с именем существительным (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Морфология: Самостоятельные части речи: Имя прилагательное (1; 3): Начальная форма имени прилагательного (3); Качественные прилагательные; Относительные прилагательные; Притяжательные прилагательные (3); Синтаксическая функция имени прилагательного (1; 3); Полная и краткая форма прилагательного (1; 3); Степени сравнения имени прилагательного (см. меню) (3); Типы склонения качественных и относительных прилагательных; Склонение притяжательных прилагательных (1; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Имя прилагательное (1; 3): Начальная форма имени прилагательного (3); Качественные прилагательные; Относительные прилагательные; Притяжательные прилагательные (3); Синтаксическая функция имени прилагательного (1; 3); Полная и краткая форма прилагательного (1; 3); Степени сравнения имени прилагательного (см. меню) (3); Типы склонения качественных и относительных прилагательных; Склонение притяжательных прилагательных (1; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Имя прилагательное (1; 3): Начальная форма имени прилагательного (3); Качественные прилагательные; Относительные прилагательные; Притяжательные прилагательные (3); Синтаксическая функция имени прилагательного (1; 3); Полная и краткая форма прилагательного (1; 3); Степени сравнения имени прилагательного (см. меню) (3); Типы склонения качественных и относительных прилагательных; Склонение притяжательных прилагательных (1; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Словосочетание. Части речи в словосочетании (см. Прилагательное - зависимое слово (2)).
  • Словарь лингвистических терминов.

Имя прилагательное. Орфография (1; 3).

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Правописание гласных в падежных окончаниях прилагательных с основой на шипящую (1; 3).
  • Правописание падежных окончаний имен прилагательных (3).
  • Неупотребление буквы ь на конце кратких прилагательных с основой на шипящую (1; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Орфография: Сомнительные гласные: Гласные после твердых и мягких согласных: о, ё, е после шипящих в окончаниях (1; 3); Безударные гласные: Безударные гласные в окончаниях прилагательных и причастий. Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих согласных.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Сомнительные гласные: Гласные после твердых и мягких согласных: о, ё, е после шипящих в окончаниях (1; 3); Безударные гласные: Безударные гласные в окончаниях прилагательных и причастий. Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих согласных.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Сомнительные гласные: Гласные после твердых и мягких согласных: о, ё, е после шипящих в окончаниях (1; 3); Безударные гласные: Безударные гласные в окончаниях прилагательных и причастий. Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих согласных.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы.

  • Русский язык в таблицах: Орфография. Правила орфографии.
  • Демонстрации: Разбор предложения: Объясните пропущенные знаки препинания.
  • Словари примеров. Орфография: о в окончаниях прилагательных; Сомнительные знаки: Мягкий знак после шипящих: Отсутствие мягкого знака в суффиксах прилагательных.
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по орфографии": свод правил.

5 КЛАСС

Морфология. Глагол (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Глагол как часть речи (1; 3).
  • Синтаксическая роль глагола в предложении (1; 3).
  • Неопределенная форма глагола (инфинитив на -ть(-ться) (1; 2; 3).
  • Совершенный и несовершенный вид глагола (1; 3).
  • 1 и 2 спряжение (1; 2; 3).
  • Основные способы образования глаголов (3).
  • Возвратные глаголы (3).
  • Наклонение глагола (3).
  • Изъявительное наклонение. Время глагола (2; 3).
  • Лицо и число (3).
  • Спряжение (3).
  • Разноспрягаемые глаголы (3).
  • Сослагательное наклонение: значение, образование (3).
  • Повелительное наклонение: значение, образование (3).
  • Безличные глаголы (3).
  • Употребление одного наклонения вместо другого (3).
  • Употребление одного времени вместо другого (3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Морфология: Самостоятельные части речи: Глагол (1; 2; 3): Начальная форма глагола (1; 2; 3); Инфинитив (1; 2; 3); Возвратные и невозвратные глаголы (3); Виды глагола (1; 3); Спряжение глагола (1; 2; 3); Синтаксическая функция глагола (1; 3); Наклонение глагола (3): Формы изъявительного, повелительного и сослагательного наклонений (3): Переносные значения наклонений (3); Время глагола (2; 3): Формы времен глагола и способы их образования (3): Значение форм времени глагола (3): Переносные значения форм времени глагола (3); Число глагола (3); Число и род (3); Число и лицо (3); Образование форм глагола (3); Безличные глаголы; Безличные глаголы (3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Глагол (1; 2; 3): Начальная форма глагола (1; 2; 3); Инфинитив (1; 2; 3); Возвратные и невозвратные глаголы (3); Виды глагола (1; 3); Спряжение глагола (1; 2; 3); Синтаксическая функция глагола (1; 3); Наклонение глагола (3): Формы изъявительного, повелительного и сослагательного наклонений (3): Переносные значения наклонений (3); Время глагола (2; 3): Формы времен глагола и способы их образования (3): Значение форм времени глагола (3): Переносные значения форм времени глагола (3); Число глагола (3); Число и род (3); Число и лицо (3); Образование форм глагола (3); Безличные глаголы; Безличные глаголы (3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Глагол (1; 2; 3): Начальная форма глагола (1; 2; 3); Инфинитив (1; 2; 3); Возвратные и невозвратные глаголы (3); Виды глагола (1; 3); Спряжение глагола (1; 2; 3); Синтаксическая функция глагола (1; 3); Наклонение глагола (3): Формы изъявительного, повелительного и сослагательного наклонений (3): Переносные значения наклонений (3); Время глагола (2; 3): Формы времен глагола и способы их образования (3): Значение форм времени глагола (3): Переносные значения форм времени глагола (3); Число глагола (3); Число и род (3); Число и лицо (3); Образование форм глагола (3); Безличные глаголы; Безличные глаголы (3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы.

  • Русский язык в таблицах: Словосочетание. Части речи в словосочетании (см. Глагол - зависимое слово) (1; 3).
  • Словарь лингвистических терминов.

& Нет.

  • Основные способы образования глагола (см. Раздел Словообразование).

& Дополнительно.

  • Рекомендуем статью раздела "Морфология" "Морфологический разбор глагола" и задания к ней ("1С:Репетитор. Русский язык").

Глагол. Орфография (1; 2; 3).

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Правописание -ться и -чь (чься) в неопределенной форме (повторение) (1; 2; 3).
  • Правописание гласных в безударных личных окончаниях глагола (1; 3).
  • Правописание чередующихся гласных е и и в корнях глаголов -бер/-бир; -дер/-дир; -мер/-мир; -пер/-пир; -тер/-тир; -стел/-стил (1; 3)
  • Правописание не с глаголами (1; 3).
  • Правописание форм сослагательного наклонения (3).
  • Правописание форм повелительного наклонения (3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Орфография: Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после нешипящих согласных (1;3); Мягкий знак после шипящих согласных (1; 2; 3); Сомнительные гласные: Безударные гласные: Чередующиеся гласные в корне слова: Чередование е/и в корнях слова. Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: не с глаголами и деепричастиями (1); Слитное, раздельное и дефисное написание сложных слов: Слитное, раздельное и дефисное написание частиц (3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после нешипящих согласных (1;3); Мягкий знак после шипящих согласных (1;3); Сомнительные гласные: Безударные гласные: Чередующиеся гласные в корне слова: Чередование е/и в корнях слова. Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: не с глаголами и деепричастиями (1); Слитное, раздельное и дефисное написание сложных слов: Слитное, раздельное и дефисное написание частиц (3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после нешипящих согласных (1;3); Мягкий знак после шипящих согласных (1;3); Сомнительные гласные: Безударные гласные: Чередующиеся гласные в корне слова: Чередование е/и в корнях слова. Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: не с глаголами и деепричастиями (1); Слитное, раздельное и дефисное написание сложных слов: Слитное, раздельное и дефисное написание частиц (3).

& "1С:Репетитор. Тесты по орфографии": контрольно-диагностическое тестирование по теме:

  • Правописание личных окончаний глагола.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы.

  • Русский язык в таблицах: Орфография. Правила орфографии.
  • Демонстрации: Разбор предложения: Объясните пропущенные знаки препинания.
  • Словари примеров. Орфография: Сомнительные знаки: Мягкий знак у возвратных глаголов в неопределенной форме.
  • Мягкий знак после шипящих: Мягкий знак на конце глаголов после шипящих. Безударные гласные: чередующиеся гласные в корне слова (1).

& "1С:Репетитор. Тесты по орфографии": свод правил.

& Нет.

  • Правописание гласной перед суффиксом -л.

5 КЛАСС

Синтаксис (1; 2; 3). Пунктуация

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Понятие о синтаксисе.
  • Основные синтаксические понятия (единицы): словосочетание, предложение, текст (1; 2; 3).
  • Словосочетание (1; 2; 3)
  • Главное и зависимое слова в словосочетании (1; 3).
  • Сочинительные и подчинительные словосочетания (2; 3).
  • Предложение (1; 2; 3). Простое предложение (1; 2; 3)
  • Виды простых предложений по цели высказывания: повествовательные, вопросительные, побудительные (1; 2; 3).
  • Восклицательные и невосклицательные предложения (1; 2; 3).
  • Грамматическая основа предложения (1; 2; 3).
  • Интонация конца предложения (2; 3).
  • Логическое ударение (3).
  • Главные члены предложения (1; 2; 3).
  • Второстепенные члены предложения: дополнение, определение, обстоятельство (1; 2; 3).
  • Нераспространенное и распространенное предложение (с двумя главными членами) (1; 3).
  • Предложения с однородными членами, не связанными союзами, а также связанные союзами а, но и одиночным союзом и (1; 2; 3).
  • Обобщающее слово при однородных членах (1; 2; 3).
  • Вводные слова и словосочетания (1; 2).
  • Обращение (1; 2; 3).
  • Сложное предложение (1; 2; 3).
  • Сложносочиненное предложение (2; 3).
  • Сложноподчиненное предложение (2; 3).
  • Сложное бессоюзное предложение (2; 3).
  • Наличие двух и более грамматических основ как признак сложного предложения (1). Сложные предложения с союзами и, а, но, чтобы, потому что, когда, который, если (с двумя главными членами в каждом предложении) (1).
  • Синтаксический разбор словосочетания и предложения (1; 2).
  • Прямая речь после слов автора и перед ними (1; 2; 3).
  • Диалог (2; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Синтаксис: Предмет синтаксиса (1; 2; 3); Словосочетание (1; 2; 3): Виды связи слов в словосочетании: Сочинительная связь (2); Подчинительная связь (1; 2; 3); Синтаксический разбор (1; 2); Простое предложение (1; 2 3): Предложение (1; 2; 3): Грамматическая основа простого предложения (1; 2; 3); Главные члены двусоставного предложения (1; 2; 3); Второстепенные члены предложения: Дополнение; Определение; Обстоятельство (1; 2; 3); Восклицательное предложение (1; 2; 3); Классификация предложений по цели высказывания (1; 2; 3); Структурные особенности простого предложения: Распространенное предложение; Нераспространенное предложение (1; 3). Осложненное предложение: Однородные члены предложения (1; 2; 3); Слова, словосочетания, предложения, не являющиеся членами предложения: Вводные слова и конструкции (1; 2); Обращение (1; 2; 3); Простое предложение с прямой речью (1; 2; 3); Синтаксический разбор простого предложения (1; 2); Сложное предложение: Простое и сложное предложение; Типы сложного предложения (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания.

  • Раздел Синтаксис: Предмет синтаксиса (1; 2; 3); Словосочетание (1; 2; 3): Виды связи слов в словосочетании: Сочинительная связь (2); Подчинительная связь (1; 2; 3); Синтаксический разбор (1; 2); Простое предложение (1; 2 3): Предложение (1; 2; 3): Грамматическая основа простого предложения (1; 2; 3); Главные члены двусоставного предложения (1; 2; 3); Второстепенные члены предложения: Дополнение; Определение; Обстоятельство (1; 2; 3); Восклицательное предложение (1; 2; 3); Классификация предложений по цели высказывания (1; 2; 3); Структурные особенности простого предложения: Распространенное предложение; Нераспространенное предложение (1; 3). Осложненное предложение: Однородные члены предложения (1; 2; 3); Слова, словосочетания, предложения, не являющиеся членами предложения: Вводные слова и конструкции (1; 2); Обращение (1; 2; 3); Простое предложение с прямой речью (1; 2; 3); Синтаксический разбор простого предложения (1; 2); Сложное предложение: Простое и сложное предложение; Типы сложного предложения (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания.

  • Раздел Синтаксис: Предмет синтаксиса (1; 2; 3); Словосочетание (1; 2; 3): Виды связи слов в словосочетании: Сочинительная связь (2); Подчинительная связь (1; 2; 3); Синтаксический разбор (1; 2); Простое предложение (1; 2 3): Предложение (1; 2; 3): Грамматическая основа простого предложения (1; 2; 3); Главные члены двусоставного предложения (1; 2; 3); Второстепенные члены предложения: Дополнение; Определение; Обстоятельство (1; 2; 3); Восклицательное предложение (1; 2; 3); Классификация предложений по цели высказывания (1; 2; 3); Структурные особенности простого предложения: Распространенное предложение; Нераспространенное предложение (1; 3). Осложненное предложение: Однородные члены предложения (1; 2; 3); Слова, словосочетания, предложения, не являющиеся членами предложения: Вводные слова и конструкции (1; 2); Обращение (1; 2; 3); Простое предложение с прямой речью (1; 2; 3); Синтаксический разбор простого предложения (1; 2); Сложное предложение: Простое и сложное предложение; Типы сложного предложения (1; 2; 3).

& "1С:Репетитор. Русский язык": наглядные справочные материалы.

  • Русский язык в таблицах: Словосочетание. Части речи в словосочетании (1-ый уровень таблицы: главное и зависимое слово);
  • Демонстрации: Разбор предложения: Синтаксический разбор простого предложения; Разбор словосочетания.
  • Словари примеров: Словосочетание: Именные словосочетания; Глагольные словосочетания; Наречные словосочетания; Простое предложение: Грамматическая основа простого предложения: Грамматическая основа двусоставного предложения; Главный член двусоставного предложения - подлежащее; Главный член двусоставного предложения сказуемое; Второстепенный член предложения - определение; Второстепенный член предложения - дополнение; Второстепенный член предложения -обстоятельство; Распространенное и нераспространенное предложение; Однородные члены предложения: Однородные подлежащие; Однородные сказуемые; однородные дополнения и т.д. (см. меню); Обращение, вводные слова, прямая речь в простом предложении: Обращение; Предложения с вводными словами и конструкциями; Предложения с прямой речью. Сложное предложение: Сложносочиненное предложение; сложноподчиненное предложение; Сложное бессоюзное предложение.
  • Словарь лингвистических терминов (см. Синтаксис; Синтаксическая единица; Текст и т.д.).

& Нет.

  • Логическое ударение (3).

Пунктуация (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Пунктуация как

  • раздел науки о языке (1; 3).

  • Знаки препинания: знаки завершения (в конце предложения), выделения, разделения (1).

  • Знаки препинания в конце предложения (1; 2; 3).

  • Тире между подлежащим и сказуемым (при их выражении именем существительным в именительном падеже) (2; 3).

  • Запятая между однородными членами без союзов и с союзами а, но, и (1; 2; 3).

  • Запятая при повторяющимся союзе и (2).

  • Обобщающие слова перед однородными членами. Двоеточие после обобщающего слова (1).

  • Знаки препинания при обобщающем слове (2; 3).

  • Знаки препинания при обращении (1; 2; 3).

  • Обособление вводных слов (1; 2).

  • Запятая между простыми предложениями в сложном предложении перед и, а, но, чтобы, потому что, когда, который, что, если (1; 2; 3).

  • Знаки препинания при прямой речи после слов автора и перед словами автора (1; 2; 3).

  • Диалог. Тире в начале реплики (1; 2; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Пунктуация: Знаки препинания в конце предложения (1; 2; 3); Знаки препинания в простом предложении: Тире между подлежащим и сказуемым (представлены все случаи) (2; 3); Знаки препинания при однородных членах (1; 2; 3); Знаки препинания при однородных членах, соединенных союзами (1; 2; 3); Знаки препинания при однородных членах с обобщающими словами (1; 2; 3); Обособление обращений (1; 2; 3); Обособление вводных слов (1; 2); Знаки препинания в предложениях с прямой речью (1; 2; 3); Знаки препинания при диалоге (1; 2; 3); Знаки препинания в сложносочиненном предложении (1; 2; 3); Знаки препинания в сложноподчиненном предложении (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания.

  • Раздел Пунктуация: Знаки препинания в конце предложения (1; 2; 3); Знаки препинания в простом предложении: Тире между подлежащим и сказуемым (представлены все случаи) (2; 3); Знаки препинания при однородных членах (1; 2; 3); Знаки препинания при однородных членах, соединенных союзами (1; 2; 3); Знаки препинания при однородных членах с обобщающими словами (1; 2; 3); Обособление обращений (1; 2; 3); Обособление вводных слов (1; 2); Знаки препинания в предложениях с прямой речью (1; 2; 3); Знаки препинания при диалоге (1; 2; 3); Знаки препинания в сложносочиненном предложении (1; 2; 3); Знаки препинания в сложноподчиненном предложении (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания.

  • Раздел Пунктуация: Знаки препинания в конце предложения (1; 2; 3); Знаки препинания в простом предложении: Тире между подлежащим и сказуемым (представлены все случаи) (2; 3); Знаки препинания при однородных членах (1; 2; 3); Знаки препинания при однородных членах, соединенных союзами (1; 2; 3); Знаки препинания при однородных членах с обобщающими словами (1; 2; 3); Обособление обращений (1; 2; 3); Обособление вводных слов (1; 2); Знаки препинания в предложениях с прямой речью (1; 2; 3); Знаки препинания при диалоге (1; 2; 3); Знаки препинания в сложносочиненном предложении (1; 2; 3); Знаки препинания в сложноподчиненном предложении (1; 2; 3).

& "1С:Репетитор. Тесты по пунктуации": контрольно-диагностическое тестирование.

  • Знаки препинания в конце предложения;
  • Тире в простом предложении: Тире между подлежащим и сказуемым.
  • Знаки препинания при однородных членах предложения: Однородные члены, не соединенные союзами; Однородные члены, соединенные союзами;
  • Конструкции, не являющиеся членами предложения: Вводные конструкции; Обращение.
  • Знаки препинания в сложном предложении: Сложносочиненное предложение; Сложноподчиненное предложение; Сложное бессоюзное предложение.

& "1С:Репетитор. Русский язык": наглядные и справочные материалы.

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила.
  • Словари примеров. Пунктуация: Знаки препинания в конце предложении (см. меню); Тире между подлежащим и сказуемым: Тире между подлежащим и сказуемым, если оба главных члена выражены существительными в именительном падеже; Знаки препинания при однородных членах предложения: Знаки препинания при однородных членах предложения, не соединенных союзами; Знаки препинания при однородных членах предложения, соединенных союзами; Знаки препинания при однородных членах предложения с обобщающими словами: Знаки препинания после обобщающего слова перед однородными членами; Знаки препинания после однородных членов перед обобщающим словом; Обособление обращений: см. меню; Обособление вводных слов: см. меню; Знаки препинания в сложносочиненном предложении: Запятая в сложносочиненном предложении; Знаки препинания в сложноподчиненном предложении: В сложноподчиненном предложении, состоящем из двух частей, придаточное стоит после главного; В сложноподчиненном предложении, состоящем из двух частей, придаточное стоит перед главным; В сложноподчиненном предложении, состоящем из двух частей, придаточное стоит внутри главного; Знаки препинания в предложениях с прямой речью: Прямая речь после авторских слов; Прямая речь перед авторскими словами; Знаки препинания при диалоге: Каждая реплика начинается с абзаца и т.д. (см. меню).
  • Словарь лингвистических терминов (см. Пунктуация; Знак препинания и др.)

& "1С:Репетитор. Тесты по пунктуации": Свод правил.

  • Знаки препинания в конце предложения.
  • Тире в простом предложении: Тире между подлежащим и сказуемым.
  • Знаки препинания при однородных членах предложения: Однородные члены, не соединенные союзами; Однородные члены, соединенные союзами.
  • Конструкции, не являющиеся членами предложения: Вводные конструкции; Обращение.
  • Знаки препинания в сложном предложении: Сложносочиненное предложение; Сложноподчиненное предложение; Сложное бессоюзное предложение.


6 КЛАСС

Имя числительное. Морфология (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Имя числительное как часть речи: общее грамматическое значение, морфологические признаки, синтаксическая роль в предложении (1; 2; 3).
  • Числительные количественные и порядковые (1; 2; 3).
  • Числительные простые (1; 2; 3), сложные (2; 3) и составные (1; 2; 3).
  • Текстообразующая роль числительных (1).
  • Склонение количественных числительных (1; 2; 3).
  • Особенности употребления количественных числительных в словосочетании (2).
  • Склонение порядковых числительных (1; 2; 3).
  • Собирательные, дробные числительные, их значение и изменение (2; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Самостоятельные части речи: Имя Числительное: Синтаксическая функция имени числительного (1; 2; 3); Количественные числительные (1; 2; 3): Собирательные числительные (2; 3); Простые (1; 2; 3), Сложные (2; 3), Составные числительные (1; 2; 3); Целые и дробные числительные (2; 3); Склонение количественных числительных (1; 2; 3); Склонение порядковых числительных (1; 2; 3); Склонение собирательных числительных (2; 3). Раздел Синтаксис: Словосочетание: Именные словосочетания: Числительное - главное слово словосочетания. Свободное и несвободное словосочетание: Сочетание количественного числительного и существительного (2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Имя Числительное: Синтаксическая функция имени числительного (1; 2; 3); Количественные числительные (1; 2; 3): Собирательные числительные (2; 3); Простые (1; 2; 3), Сложные (2; 3), Составные числительные (1; 2; 3); Целые и дробные числительные (2; 3); Склонение количественных числительных (1; 2; 3); Склонение порядковых числительных (1; 2; 3); Склонение собирательных числительных (2; 3). Раздел Синтаксис: Словосочетание: Именные словосочетания: Числительное - главное слово словосочетания. Свободное и несвободное словосочетание: Сочетание количественного числительного и существительного (2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Имя Числительное: Синтаксическая функция имени числительного (1; 2; 3); Количественные числительные (1; 2; 3): Собирательные числительные (2; 3); Простые (1; 2; 3), Сложные (2; 3), Составные числительные (1; 2; 3); Целые и дробные числительные (2; 3); Склонение количественных числительных (1; 2; 3); Склонение порядковых числительных (1; 2; 3); Склонение собирательных числительных (2; 3). Раздел Синтаксис: Словосочетание: Именные словосочетания: Числительное - главное слово словосочетания. Свободное и несвободное словосочетание: Сочетание количественного числительного и существительного (2).

& "1С:Репетитор. Русский язык":Наглядные (справочные) материалы

  • Русский язык в таблицах: Словосочетание: Части речи в словосочетании (числительное - главное и зависимое слово) (2).
  • Словари примеров: Словосочетание: Именные словосочетания: Числительное - главное слово словосочетания: Количественное числительное + существительное в родительном падеже без предлога (2).
  • Словарь лингвистических терминов.

& Нет

  • Текстообразующая роль числительных.

"1С:Репетитор. Русский язык":Дополнительные материалы.

  • Морфология: Самостоятельные части речи: Имя числительное. Рекомендуем статьи и задания к ним по темам: Начальная форма имени числительного; Морфологический разбор числительного.

Имя числительное. Орфография (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ
  • Правописание гласных в падежных окончаниях количественных числительных (1; 2; 3).
  • Буква Ь в середине и на конце числительных (1; 2; 3).
  • Слитное и раздельное написание числительных (1; 3).
  • Правописание гласных в падежных окончаниях порядковых числительных (1; 2; 3).
  • Правописание гласной И в сложных прилагательных, в состав которых входят числительные (2).
  • Правописание удвоенной согласной в числительных (2; 3).
  • Правописание прописной буквы в датах, обозначающих праздники (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Самостоятельные части речи: Имя Числительное: Склонение количественных числительных (1; 2; 3); Склонение порядковых числительных (1; 2; 3); Раздел Орфография: Сомнительные гласные: Безударные гласные: Безударные гласные в окончаниях числительных (1; 2; 3). Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после нешипящих согласных (1; 2; 3). Вместе, отдельно, через дефис: Слитное раздельное и дефисное правописание сложных слов: Слитное, раздельное и дефисное написание числительных (1; 3); Большие и маленькие буквы: Большая буква в именах собственных, названиях и аббревиатурах: Названия профессиональных праздников и знаменательных дат (2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Имя Числительное: Склонение количественных числительных (1; 2; 3); Склонение порядковых числительных (1; 2; 3); Раздел Орфография: Сомнительные гласные: Безударные гласные: Безударные гласные в окончаниях числительных (1; 2; 3). Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после нешипящих согласных (1; 2; 3). Вместе, отдельно, через дефис: Слитное раздельное и дефисное правописание сложных слов: Слитное, раздельное и дефисное написание числительных (1; 3); Большие и маленькие буквы: Большая буква в именах собственных, названиях и аббревиатурах: Названия профессиональных праздников и знаменательных дат (2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Имя Числительное: Склонение количественных числительных (1; 2; 3); Склонение порядковых числительных (1; 2; 3); Раздел Орфография: Сомнительные гласные: Безударные гласные: Безударные гласные в окончаниях числительных (1; 2; 3). Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после нешипящих согласных (1; 2; 3). Вместе, отдельно, через дефис: Слитное раздельное и дефисное правописание сложных слов: Слитное, раздельное и дефисное написание числительных (1; 3); Большие и маленькие буквы: Большая буква в именах собственных, названиях и аббревиатурах: Названия профессиональных праздников и знаменательных дат (2).

& "1С:Репетитор. Русский язык":Наглядные (справочные) материалы.

  • Таблицы: Орфография. Орфографические правила.
  • Словари примеров: Орфография: Сомнительные знаки: Мягкий знак: Мягкий знак в именительном и винительном падеже числительных; Большие и маленькие буквы: Названия профессиональных праздников и знаменательных дат. Названия праздников, в которых дата обозначена цифрой; Вместе, отдельно, через дефис: Написание сложных прилагательных, в состав которых входят числительные; Слитное, раздельное, дефисное написание числительных (см. меню).
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по орфографии": Свод правил.

& Нет

  • Правописание удвоенной согласной в числительных (2; 3).

  • Правописание гласной И в сложных прилагательных, в состав которых входят числительные (2) (только в Словаре примеров).

Имя прилагательное. Морфология (1; 2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Понятие о прилагательном: общее грамматическое значение, морфологические и синтаксические признаки Роль прилагательного в речи. (2)
  • Разряды прилагательного по значению: качественные и относительные притяжательные. Грамматические особенности качественных имен прилагательных. (1; 2). Полные и краткие имена прилагательные. Изменение кратких прилагательных по числам и родам в единственном числе. Употребление кратких имен прилагательных в роли сказуемого (2).
  • Склонение полных прилагательных (2).
  • Имена прилагательные с суффиксом -ий. Особенности падежных окончаний этих прилагательных. Употребление их в роли определений (2).
  • Прилагательные с суффиксами -ин(-ын), -ов(ев) (2).
  • Степени сравнения имен прилагательных. Значение, образование и изменение прилагательных в сравнительной и превосходной степени; употребление прилагательных в роли определений и сказуемых (1; 2).
  • Словообразование имен прилагательных при помощи суффиксов, приставок и сложения основ (1; 2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Самостоятельные части речи: Имя Прилагательное: Качественные прилагательные; Относительные прилагательные; Притяжательные прилагательные (1; 2); Синтаксическая функция имени прилагательного (2); Степень сравнения имени прилагательного: Простая сравнительная степень прилагательного; Составная сравнительная степень прилагательного; Простая превосходная степень; Составная превосходная степень (1; 2). Полная и краткая формы прилагательных; Предикативные прилагательные (2). Типы склонения качественных и относительных прилагательных. Типы склонения качественных, относительных, притяжательных прилагательных (2).

& Обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Имя Прилагательное: Качественные прилагательные; Относительные прилагательные; Притяжательные прилагательные (1; 2); Синтаксическая функция имени прилагательного (2); Степень сравнения имени прилагательного: Простая сравнительная степень прилагательного; Составная сравнительная степень прилагательного; Простая превосходная степень; Составная превосходная степень (1; 2). Полная и краткая формы прилагательных; Предикативные прилагательные (2). Типы склонения качественных и относительных прилагательных. Типы склонения качественных, относительных, притяжательных прилагательных (2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Имя Прилагательное: Качественные прилагательные; Относительные прилагательные; Притяжательные прилагательные (1; 2); Синтаксическая функция имени прилагательного (2); Степень сравнения имени прилагательного: Простая сравнительная степень прилагательного; Составная сравнительная степень прилагательного; Простая превосходная степень; Составная превосходная степень (1; 2). Полная и краткая формы прилагательных; Предикативные прилагательные (2). Типы склонения качественных и относительных прилагательных. Типы склонения качественных, относительных, притяжательных прилагательных (2).

&"1С:Репетитор. Русский язык": Наглядные (справочные) материалы

  • Демонстрации. Разбор Предложения: Морфологический разбор (см. Дополнительные примеры)
  • Словарь лингвистических терминов.

& Нет

  • Словообразование имен прилагательных.

& "1С:Репетитор. Русский язык": Дополнительные материалы

  • Морфология: Самостоятельные части речи: Имя Прилагательное: Начальная форма имени прилагательного; Переход прилагательных из разряда в разряд; Морфологический разбор.

Имя прилагательное. Орфография (1)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Не с именами прилагательными (1; 2).
  • Буквы о и е после шипящих и ц в суффиксах прилагательных (1).
  • Правописание гласных и согласных в суффиксах -ан-(-ян-); -ин-, -онн-(-енн-) в именах прилагательных (1; 2).
  • Различение на письме суффиксов -к- и -ск- (1; 2).
  • Слитное и дефисное написание сложных прилагательных (1; 2).
  • Правописание кратких имен прилагательных с основой на шипящую (2).
  • Правописание падежных окончаний имен прилагательных (2).
  • Правописание букв о и е в окончаниях прилагательных после шипящих (2).
  • Правописание падежных окончаний имен прилагательных типа лисий (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание НЕ и НИ: Правописание НЕ с прилагательными (1; 2); Слитное и раздельное и дефисное правописание сложных слов: Слитное и дефисное написание сложных прилагательных (1; 2). Сомнительные согласные: Буквы НН и Н: Буквы НН и Н в суффиксах прилагательных (1; 2). Сомнительные согласные: Правописание согласных в суффиксах: суффиксы к и ск. Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих согласных (2). Сомнительные гласные: Безударные гласные: Безударные гласные в окончаниях прилагательных и причастий (2); Гласные после твердых и мягких согласных: О, Е, Ё после шипящих: О, Е, Ё после шипящих в суффиксах; Гласные после Ц: О и Е после Ц (1); О, Е, Ё после шипящих в окончаниях (2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание НЕ и НИ: Правописание НЕ с прилагательными (1; 2); Слитное и раздельное и дефисное правописание сложных слов: Слитное и дефисное написание сложных прилагательных (1; 2). Сомнительные согласные: Буквы НН и Н: Буквы НН и Н в суффиксах прилагательных (1; 2). Сомнительные согласные: Правописание согласных в суффиксах: суффиксы к и ск. Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих согласных (2). Сомнительные гласные: Безударные гласные: Безударные гласные в окончаниях прилагательных и причастий (2); Гласные после твердых и мягких согласных: О, Е, Ё после шипящих: О, Е, Ё после шипящих в суффиксах; Гласные после Ц: О и Е после Ц (1); О, Е, Ё после шипящих в окончаниях (2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание НЕ и НИ: Правописание НЕ с прилагательными (1; 2); Слитное и раздельное и дефисное правописание сложных слов: Слитное и дефисное написание сложных прилагательных (1; 2). Сомнительные согласные: Буквы НН и Н: Буквы НН и Н в суффиксах прилагательных (1; 2). Сомнительные согласные: Правописание согласных в суффиксах: суффиксы к и ск. Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих согласных (2). Сомнительные гласные: Безударные гласные: Безударные гласные в окончаниях прилагательных и причастий (2); Гласные после твердых и мягких согласных: О, Е, Ё после шипящих: О, Е, Ё после шипящих в суффиксах; Гласные после Ц: О и Е после Ц (1); О, Е, Ё после шипящих в окончаниях (2).

& "1С:Репетитор. Русский язык":Наглядные (справочные) материалы

  • Русский язык в таблицах: Орфография. Орфографические правила.
  • Словари примеров: Гласные после шипящих и ц: Гласные после шипящих и Ц в суффиксах и окончаниях (см. меню) (1; 2); Удвоенные согласные: Буквы нн и н в суффиксах прилагательных; Вместе, отдельно, через дефис: Слитное и раздельное написание НЕ и НЕ: Правописание НЕ с прилагательными: Слитное написание НЕ с полными и краткими прилагательными; НЕ с прилагательными, заменяемыми синонимами; Раздельное написание НЕ с полными и краткими прилагательными; Слитное и раздельное и дефисное правописание сложных слов: Слитное и дефисное написание сложных прилагательных.
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по орфографии": Свод правил

& Нет
  • Правописание падежных окончаний имен прилагательных типа лисий (2). Гласные в суффиксах -ан-(-ян-) и др.

Глагол. Морфология (1; 2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Понятие о глаголе: общее грамматическое значение, морфологические и синтаксические признаки. Роль глагола в речи. Группы глаголов по значению (2).
  • Инфинитив. Суффиксы инфинитива. Основа инфинитива (2).
  • Возвратные глаголы. Добавочные смысловые значения возвратных глаголов (2).
  • Глаголы совершенного и несовершенного вида. Их значение и образование (2).
  • Переходные и непереходные глаголы (1).
  • Изъявительное, условное и повелительное наклонения (1; 2).
  • Времена глагола: Прошедшее, настоящее и будущее время (2).
  • Употребление глаголов в форме настоящего и будущего времени в значении прошедшего времени (2).
  • Род глагола (2).
  • Лицо и число глагола (2).
  • Спряжение глагола (2).
  • Разноспрягаемые глаголы (1; 2).
  • Безличные глаголы (1; 2).
  • Текстообразующая роль глаголов (1).
  • Словообразование глаголов (1; 2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Морфология: Самостоятельные части речи: Глагол: Инфинитив; Синтаксическая функция глагола; Возвратные и невозвратные глаголы; Виды глагола: Видовая пара; Двувидовые глаголы (2); Переходные и непереходные глаголы (1).

  • Наклонение: Формы изъявительного, сослагательного и повелительного наклонения глагола (1; 2). Время глагола: Формы времени глагола и их образование; Значение форм времени глагола. Число глаголов; Число и род. Лицо и число. Переносные значения форм времени. Спряжение глаголов: Правило определения спряжения глагола с безударными окончаниями по форме инфинитива (2); Разноспрягаемые глаголы (1; 2); Безличные глаголы: Лексические значения безличных глаголов; Формы безличных глаголов; Личные глаголы в роли безличных (1; 2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Глагол: Инфинитив; Синтаксическая функция глагола; Возвратные и невозвратные глаголы; Виды глагола: Видовая пара; Двувидовые глаголы (2); Переходные и непереходные глаголы (1).
  • Наклонение: Формы изъявительного, сослагательного и повелительного наклонения глагола (1; 2). Время глагола: Формы времени глагола и их образование; Значение форм времени глагола. Число глаголов; Число и род. Лицо и число. Переносные значения форм времени. Спряжение глаголов: Правило определения спряжения глагола с безударными окончаниями по форме инфинитива (2); Разноспрягаемые глаголы (1; 2); Безличные глаголы: Лексические значения безличных глаголов; Формы безличных глаголов; Личные глаголы в роли безличных (1; 2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Глагол: Инфинитив; Синтаксическая функция глагола; Возвратные и невозвратные глаголы; Виды глагола: Видовая пара; Двувидовые глаголы (2); Переходные и непереходные глаголы (1).

  • Наклонение: Формы изъявительного, сослагательного и повелительного наклонения глагола (1; 2). Время глагола: Формы времени глагола и их образование; Значение форм времени глагола. Число глаголов; Число и род. Лицо и число. Переносные значения форм времени. Спряжение глаголов: Правило определения спряжения глагола с безударными окончаниями по форме инфинитива (2); Разноспрягаемые глаголы (1; 2); Безличные глаголы: Лексические значения безличных глаголов; Формы безличных глаголов; Личные глаголы в роли безличных (1; 2).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Словосочетание. Части речи в словосочетании (глагол - зависимое слово) (2).
  • Демонстрации: Разбор предложения: Морфологический разбор. (1; 2; 3).
  • Словари примеров: Синтаксис: Простое предложение: Главный член односоставного предложения: Главный член безличного предложения: Главный член выражен безличным глаголом состояния; Главный член выражен личным глаголом состояния (2).
  • Словарь лингвистических терминов.

& Нет

  • - Текстообразующая роль глаголов (1).

  • - Словообразование глаголов (1; 2).

& Дополнительные материалы

  • Морфология: Самостоятельные части речи: Глагол. Рекомендуем статьи и сопровождающие их задания: "Начальная форма глагола", "Морфологический разбор".

Глагол. Орфография (1, 2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Раздельное написание частицы бы (б) с глаголами в условном наклонении (1; 2).
  • Буквы ь и и в глаголах в условном наклонении (1; 2).
  • Правописание гласных в суффиксах -ова(ть), -ева(ть) и -ыва(ть), -ива(ть) (1; 2).
  • Правописание не с глаголами (2).
  • Буква ь в инфинитиве (2).
  • Правописание -ться и -тся в глаголах (2).
  • Правописание корней с чередованием и/е в глаголах (2).
  • Правописание суффиксов, стоящих перед -л в глаголах прошедшего времени (2).
  • Правописание гласных в окончаниях глаголов прошедшего времени (2).
  • Буква ь в формах глагола 2-го лица единственного числа (2).
  • Буквы е и и в окончаниях глаголов 1 и 2 спряжения (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание не и ни: Правописание не с глаголами (2) и деепричастиями; Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих согласных (2); Мягкий знак после нешипящих согласных (-тся и -ться) (2); Сомнительные гласные: Безударные гласные: Чередующиеся гласные в корне слова: Чередование гласных "е" и "и" в корнях слова (2); Безударные гласные: Безударные гласные в окончаниях: Безударные гласные в окончаниях глаголов (2); Безударные гласные в суффиксах: Безударные гласные в суффиксах глаголов: Суффиксы -ова-, -ева-, -ыва-, -ива-, -ва- (1; 2). Вместе, отдельно, через дефис: Слитное, раздельное и дефисное написание сложных слов: Слитное, раздельное и дефисное написание частиц (бы) (1; 2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание не и ни: Правописание не с глаголами (2) и деепричастиями; Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих согласных (2); Мягкий знак после нешипящих согласных (-тся и -ться) (2); Сомнительные гласные: Безударные гласные: Чередующиеся гласные в корне слова: Чередование гласных "е" и "и" в корнях слова (2); Безударные гласные: Безударные гласные в окончаниях: Безударные гласные в окончаниях глаголов (2); Безударные гласные в суффиксах: Безударные гласные в суффиксах глаголов: Суффиксы -ова-, -ева-, -ыва-, -ива-, -ва- (1; 2). Вместе, отдельно, через дефис: Слитное, раздельное и дефисное написание сложных слов: Слитное, раздельное и дефисное написание частиц (бы) (1; 2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание не и ни: Правописание не с глаголами (2) и деепричастиями; Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих согласных (2); Мягкий знак после нешипящих согласных (-тся и -ться) (2); Сомнительные гласные: Безударные гласные: Чередующиеся гласные в корне слова: Чередование гласных "е" и "и" в корнях слова (2); Безударные гласные: Безударные гласные в окончаниях: Безударные гласные в окончаниях глаголов (2); Безударные гласные в суффиксах: Безударные гласные в суффиксах глаголов: Суффиксы -ова-, -ева-, -ыва-, -ива-, -ва- (1; 2). Вместе, отдельно, через дефис: Слитное, раздельное и дефисное написание сложных слов: Слитное, раздельное и дефисное написание частиц (бы) (1; 2).
  • "1С:Репетитор. Тесты по орфографии" Правописание личных окончаний глаголов; Правописание гласных в суффиксах глаголов, причастий и отглагольных прилагательных.

&"1С:Репетитор. Русский язык": Наглядные (справочные) материалы.

  • Русский язык в таблицах: Таблицы: Орфография. Орфографические правила: Вместе, отдельно, через дефис: Слитное и раздельное написание не и ни: Правописание не с глаголами (2;); Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих согласных (2); Мягкий знак после нешипящих согласных; Сомнительные гласные: Безударные гласные: Чередующиеся гласные в корне слова: Чередование гласных "е" и "и" в корнях слова (2); Безударные гласные в окончаниях: Безударные гласные в окончаниях глаголов (2); Безударные гласные в суффиксах: Безударные гласные в суффиксах глаголов: Суффиксы -ова-, -ева-, -ыва-, -ива-, -ва-(1;2).
  • Словари примеров. Орфография: Слитное и раздельное написание не и ни: Правописание не с глаголами и деепричастиями (2); Сомнительные знаки: Мягкий знак: Мягкий знак на конце глаголов после шипящих (2); Мягкий знак: Мягкий знак у возвратных глаголов в неопределенной форме; Отсутствие ь у возвратных глаголов, отвечающих на вопросы "Что делает?", "Что сделает?" (2); Сомнительные гласные: Безударные гласные: Чередующиеся гласные в корне слова: бер-бир, мер-мир, тер-тир и т.п.(2).
  • Словарь лингвистических терминов.

"1С:Репетитор. Тесты по орфографии": Свод правил.

& Нет

  • Буква и в глаголах в условном наклонении (1; 2).Правописание суффиксов, стоящих перед -л в глаголах прошедшего времени (2).
  • Правописание гласных в окончаниях глаголов прошедшего времени (2).

Лексика и фразеология (1)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Исконно русские слова. Заимствованные слова.
  • Общеупотребительные слова. Профессионализмы, диалектизмы, жаргонизмы. Нейтральные и стилистически окрашенные слова. Устаревшие слова. Неологизмы. Основные пути пополнения словарного состава русского языка.
  • Толковые словари иностранных слов, устаревших слов.
  • Фразеология как раздел науки о языке. Свободные сочетания слов и фразеологические обороты. Основные признаки фразеологизмов. Стилистически нейтральные и окрашенные фразеологизмы. Источники фразеологизмов. Использование фразеологизмов в речи. Фразеологический словарь.

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника.

  • Раздел Лексикология: Исконно русская лексика; Заимствованная лексика; Словарный состав языка; Устаревшая лексика; Новая лексика; Диалектизмы; Специальная лексика; Жаргонизмы.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Лексикология: Исконно русская лексика; Заимствованная лексика; Словарный состав языка; Устаревшая лексика; Новая лексика; Диалектизмы; Специальная лексика; Жаргонизмы.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Лексикология: Исконно русская лексика; Заимствованная лексика; Словарный состав языка; Устаревшая лексика; Новая лексика; Диалектизмы; Специальная лексика; Жаргонизмы.

& "1С:Репетитор. Русский язык":Наглядные (справочные) материалы

  • Иллюстрации к статьям учебника.
  • Словарь лингвистических терминов (см. Нейтральная (межстилевая) лексика; Стилистически окрашенная лексика и др.).

& Нет

  • Толковые словари иностранных слов, устаревших слов; только в словаре терминов представлена тема: "Нейтральная и стилистически окрашенная лексика".

& Дополнительные материалы

  • см. в меню раздела "Лексикология" ("1С:Репетитор. Русский язык").

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Лексикология: Фразеология.
  • Раздел Синтаксис: Словосочетание: Свободное и несвободное словосочетание: Фразеологически связанное словосочетание; Предложение: Простое предложение: Предложение фразеологизм.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Лексикология: Фразеология.
  • Раздел Синтаксис: Словосочетание: Свободное и несвободное словосочетание: Фразеологически связанное словосочетание; Предложение: Простое предложение: Предложение фразеологизм.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Лексикология: Фразеология.
  • Раздел Синтаксис: Словосочетание: Свободное и несвободное словосочетание: Фразеологически связанное словосочетание; Предложение: Простое предложение: Предложение фразеологизм.

&"1С:Репетитор. Русский язык": Наглядные (справочные) материалы

  • Иллюстрации к статье учебника.
  • Словари примеров. Словосочетание: Свободные и несвободные словосочетания: Свободные словосочетания; Фразеологически связанные словосочетания. Простое предложение: Предложение-фразеологизм.
  • Словарь лингвистических терминов (см. Нейтральная (межстилевая) лексика; Стилистически окрашенная лексика и др.).

& Нет

  • Нейтральные и окрашенные фразеологизмы. Фразеологический словарь.

&"1С:Репетитор. Русский язык": Дополнительно

  • Синтаксис: Предложение: Простое предложение: Предложение-фразеологизм.
  • Словари примеров: Простое предложение: Предложение-фразеологизм.

Местоимение. Морфология (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Имя числительное как часть речи: общее грамматическое значение, морфологические признаки, синтаксическая роль в предложении (1; 2; 3).
  • Соотносительность местоимений с другими частями речи (2).
  • Разряды местоимений (1; 2; 3).
  • Изменение местоимений (1; 2; 3).
  • Текстообразующая роль местоимений (1).
  • Употребление местоимений для связи предложений в тексте в роли синонимической замены (3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Самостоятельные части речи: Местоимение (1; 2; 3); Наречие: Группы наречий по значению (см. Местоименные наречия) (2). Самостоятельные части речи: Местоимение: Личные местоимения; Возвратное местоимение; Притяжательные местоимения; Вопросительно-относительные местоимения; Указательные местоимения; Определительные местоимения; Отрицательные местоимения; Неопределенные местоимения (1; 2; 3).

  • Раздел Синтаксис: Сложноподчиненное предложение: Подчинительные союзы и союзные слова (3 - синонимическая замена).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Местоимение (1; 2; 3); Наречие: Группы наречий по значению (см. Местоименные наречия) (2). Самостоятельные части речи: Местоимение: Личные местоимения; Возвратное местоимение; Притяжательные местоимения; Вопросительно-относительные местоимения; Указательные местоимения; Определительные местоимения; Отрицательные местоимения; Неопределенные местоимения (1; 2; 3).

  • Раздел Синтаксис: Сложноподчиненное предложение: Подчинительные союзы и союзные слова (3 - синонимическая замена).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Местоимение (1; 2; 3); Наречие: Группы наречий по значению (см. Местоименные наречия) (2). Самостоятельные части речи: Местоимение: Личные местоимения; Возвратное местоимение; Притяжательные местоимения; Вопросительно-относительные местоимения; Указательные местоимения; Определительные местоимения; Отрицательные местоимения; Неопределенные местоимения (1; 2; 3).

  • Раздел Синтаксис: Сложноподчиненное предложение: Подчинительные союзы и союзные слова (3 - синонимическая замена).

& "1С:Репетитор. Русский язык":Наглядные (справочные) материалы.

  • Русский язык в таблицах: Морфологический разбор. Местоимение (1; 2; 3).
  • Демонстрации: Разбор предложения: Морфологический разбор. (1; 2; 3).
  • Словарь лингвистических терминов.

& Нет

  • Текстообразующая роль местоимений.

Местоимение. Орфография (1; 2; 3). Пунктуация (2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Раздельное написание предлогов с местоимениями (1; 2; 3).
  • Буква н в личных местоимениях 3-го лица после предлогов (1; 3).
  • Дефис в неопределенных местоимениях перед суффиксами -то, -либо, -нибудь и после приставки кое- (1; 2; 3).
  • Не в неопределенных местоимениях (1; 2; 3). Слитное и раздельное написание не и ни в отрицательных местоимениях (1; 2; 3).
  • Прописная буква в формах вежливости (2; 3).
  • Запятая между частями сложного предложения, соединенными относительным местоимением (2).
  • Правописание местоимений-наречий потому, затем, отсюда, поэтому и др. (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Орфография: Сомнительные гласные: Беглая гласная (1; 2; 3). Вместе, отдельно, через дефис: Слитное, раздельное и дефисное написание сложных слов: Раздельное, слитное и дефисное написание местоимений (1; 2; 3) Слитное и раздельное написание НЕ и НИ: Правописание не с числительными и местоимениями (1; 2; 3) Слитное и раздельное написание омонимов, принадлежащих к разным частям речи (2); Сомнительная гласная: Безударные гласные: Безударные гласные в частицах не и ни (1; 2; 3).

  • Раздел Синтаксис: Сложное предложение: Типы сложного предложения: Сложноподчиненное предложение: Подчинительные союзы и союзные слова. Раздел Пунктуация: Знаки препинания в сложноподчиненном предложении (2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Сомнительные гласные: Беглая гласная (1; 2; 3). Вместе, отдельно, через дефис: Слитное, раздельное и дефисное написание сложных слов: Раздельное, слитное и дефисное написание местоимений (1; 2; 3) Слитное и раздельное написание НЕ и НИ: Правописание не с числительными и местоимениями (1; 2; 3) Слитное и раздельное написание омонимов, принадлежащих к разным частям речи (2); Сомнительная гласная: Безударные гласные: Безударные гласные в частицах не и ни (1; 2; 3).

  • Раздел Синтаксис: Сложное предложение: Типы сложного предложения: Сложноподчиненное предложение: Подчинительные союзы и союзные слова. Раздел Пунктуация: Знаки препинания в сложноподчиненном предложении (2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Сомнительные гласные: Беглая гласная (1; 2; 3). Вместе, отдельно, через дефис: Слитное, раздельное и дефисное написание сложных слов: Раздельное, слитное и дефисное написание местоимений (1; 2; 3) Слитное и раздельное написание НЕ и НИ: Правописание не с числительными и местоимениями (1; 2; 3) Слитное и раздельное написание омонимов, принадлежащих к разным частям речи (2); Сомнительная гласная: Безударные гласные: Безударные гласные в частицах не и ни (1; 2; 3).

  • Раздел Синтаксис: Сложное предложение: Типы сложного предложения: Сложноподчиненное предложение: Подчинительные союзы и союзные слова. Раздел Пунктуация: Знаки препинания в сложноподчиненном предложении (2).

& "1С:Репетитор. Русский язык":Наглядные (справочные) материалы.

  • Русский язык в таблицах: Орфография. Орфографические правила.
  • Словари примеров. Орфография: Вместе, отдельно, через дефис: Слитное, раздельное и дефисное написание местоимений: Написание местоимений с предлогами (1; 2; 3); Написание местоимений с приставкой кое- (1; 2; 3); Написание местоимения с приставкой кое- с предлогом (1; 2; 3); Написание местоименных наречий (2); Правописание не с местоимениями: Правописание не с отрицательными местоимениями (1; 2; 3). Сомнительная гласная: Безударные гласные: Безударные гласные в частицах не и ни(1; 2; 3).
  • Словарь лингвистических терминов.

&"1С:Репетитор. Тесты по пунктуации": Свод правил

Словообразование, орфография (1; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Основные способы образования слов в русском языке: с помощью морфем (морфологический - приставочный, суффиксальный, приставочно-суффиксальный, бессуффиксальный; осново- и словосложение, сложение полных и сокращенных основ, аббревиация (сокращения слов и словосочетаний. Образование слов в результате слияния сочетаний слов в слово (1; 3).
  • Словообразовательные цепочки однокоренных слов (3).
  • Типичные словообразовательные модели имен существительных, прилагательных, глаголов (3).
  • Понятие об этимологии и этимологическом разборе слов. Этимологические словари (1).
  • Правописание чередующихся гласных о и а в корнях -гор/-гар; -кос/-кас (1).
  • Правописание гласных в приставках пре-/при- (1; 3).
  • Буквы ы и и после приставок на согласные (1; 3). Правописание соединительных гласных о и е (1; 3).
  • Правописание сложных существительных и прилагательных (3). Употребление н, нн в именах прилагательных, образованных от имен существительных.
  • Особенности правописания некоторых форм имен существительных, прилагательных и глаголов (3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Словообразование: Словообразование: Средства словообразования; способы словообразования: Аффиксальные способы словообразования; Безаффиксные; Смешанные 1; 3). Морфемный состав основы (словообразовательная цепочка) (3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Словообразование: Словообразование: Средства словообразования; способы словообразования: Аффиксальные способы словообразования; Безаффиксные; Смешанные 1; 3). Морфемный состав основы (словообразовательная цепочка) (3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Словообразование: Словообразование: Средства словообразования; способы словообразования: Аффиксальные способы словообразования; Безаффиксные; Смешанные 1; 3). Морфемный состав основы (словообразовательная цепочка) (3).

& "1С:Репетитор. Русский язык":Наглядные (справочные) материалы.

  • Русский язык в таблицах: Словообразование. Способы словообразования.
  • Демонстрации: Разбор предложения: Словообразовательный разбор (3 - построение словообразовательной цепочки).
  • Словарь лингвистических терминов (см. Этимология и др. термины).

& Нет

  • Типичные словообразовательные модели имен существительных, прилагательных, глаголов (3).
  • Этимологические словари; понятие об этимологическом разборе слова. "Этимология" см. в словаре терминов.

& "1С:Репетитор. Русский язык": Дополнительные материалы

  • См. в меню раздела "Лексикология". Внимание! Статьи"Процессы, сопровождающие словообразование: Чередование гласных и согласных; Межморфемная прокладка (интерфикс)" полезны для изучения орфографии данного разделы (1). Советуем также обратить внимание на статьи "Графические символы, принятые для обозначения морфем и основы слова" и "Словообразовательный разбор".

& "1С:Репетитор. Русский язык: статьи Учебника.

  • Раздел Орфография: Сомнительные гласные: Безударные гласные в корне слова: Чередующиеся гласные в корне слова: Чередование о/а в корнях слова (1); Безударные гласные в приставках: Правописание приставок пре/при (1; 3); Гласные и и ы после приставок (1; 3); Безударные соединительные гласные в сложных словах (1; 3). Вместе, отдельно, через дефис: Слитное, раздельное и дефисное правописание сложных слов: Слитное и дефисное правописание сложных существительных; Слитное и дефисное написание сложных прилагательных (3). Сомнительные согласные: Удвоенные согласные: Буквы н и нн: Буквы н и нн в прилагательных (3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Сомнительные гласные: Безударные гласные в корне слова: Чередующиеся гласные в корне слова: Чередование о/а в корнях слова (1); Безударные гласные в приставках: Правописание приставок пре/при (1; 3); Гласные и и ы после приставок (1; 3); Безударные соединительные гласные в сложных словах (1; 3). Вместе, отдельно, через дефис: Слитное, раздельное и дефисное правописание сложных слов: Слитное и дефисное правописание сложных существительных; Слитное и дефисное написание сложных прилагательных (3). Сомнительные согласные: Удвоенные согласные: Буквы н и нн: Буквы н и нн в прилагательных (3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Сомнительные гласные: Безударные гласные в корне слова: Чередующиеся гласные в корне слова: Чередование о/а в корнях слова (1); Безударные гласные в приставках: Правописание приставок пре/при (1; 3); Гласные и и ы после приставок (1; 3); Безударные соединительные гласные в сложных словах (1; 3). Вместе, отдельно, через дефис: Слитное, раздельное и дефисное правописание сложных слов: Слитное и дефисное правописание сложных существительных; Слитное и дефисное написание сложных прилагательных (3). Сомнительные согласные: Удвоенные согласные: Буквы н и нн: Буквы н и нн в прилагательных (3).

& "1С:Репетитор. Тесты по орфографии"

  • Слитное, дефисное, раздельное написание сложных слов.

& "1С:Репетитор. Русский язык":Наглядные (справочные) материалы.

  • Русский язык в таблицах: Орфография. Орфографические правила.
  • Словари примеров: Орфография: Безударные гласные в корне слова: Чередующиеся гласные в корне слова: -гор- - -гар-; -кос - кас- (1); Безударные гласные в приставках: Правописание приставок пре-/при-: Приставка при-; Приставка пре- (1; 3); Гласные и и ы после приставок (1; 3). Вместе, отдельно, через дефис: Слитное, раздельное, дефисное правописание сложных существительных (см. меню); Слитное и дефисное написание сложных прилагательных (см. меню) (3). Сомнительные согласные: Удвоенные согласные: Буквы Н и НН: Буквы н и нн в прилагательных: Два н в прилагательных на стыке основы, оканчивающейся на н и суффикса н.
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по орфографии": Свод правил.

& Дополнительно

  • В статье учебника "1С:Репетитор. Русский язык" "Чередование о/а в корнях слова" даны все чередования такого типа, а не только кос/кас и гор/гар; тот же материал содержат обучающие и контролирующие задания.
  • Понятие об этимологии и этимологическом разборе слов. Этимологические словари (1).

Имя существительное. Морфология (1)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Склонение существительных на -мя. Несклоняемые существительные. Текстообразующая роль существительных. Словообразование имен существительных.

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Имя существительное: Склонение имен существительных: Разносклоняемые имена существительные; Несклоняемые имена существительные.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Имя существительное: Склонение имен существительных: Разносклоняемые имена существительные; Несклоняемые имена существительные.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Имя существительное: Склонение имен существительных: Разносклоняемые имена существительные; Несклоняемые имена существительные.

& "1С:Репетитор. Русский язык":Наглядные (справочные) материалы.

  • Словарь лингвистических терминов.

& Нет

  • Словообразование имен существительных (см. Словообразование: Способы словообразования).
  • Текстообразующая роль существительного (см. Синтаксис: Предложение; Словарь лингвистических терминов: Текст).

& Дополнительные материалы

  • В ст. "Разносклоняемые существительные дается также склонение слова "путь".

Имя существительное. Орфография (1)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Не с существительными. Правописание гласных в суффиксах -ек, -ик.
  • Буквы о и е после шипящих и ц в суффиксах -ок(-ек), -онк(-онок). Согласные ч и щ в суффиксах чик(щик).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание не и ни: Слитное и раздельное правописание не с существительными; Сомнительные буквы. Сомнительные гласные: Безударные гласные: Безударные гласные в суффиксах существительных: Суффиксы -ик, -ек; Гласные после твердых и мягких согласных: о, е, ё после шипящих: о, е, ё после шипящих в суффиксах. Сомнительные буквы. Сомнительные согласные: Сочетания согласных, произносимые как один звук.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание не и ни: Слитное и раздельное правописание не с существительными; Сомнительные буквы. Сомнительные гласные: Безударные гласные: Безударные гласные в суффиксах существительных: Суффиксы -ик, -ек; Гласные после твердых и мягких согласных: о, е, ё после шипящих: о, е, ё после шипящих в суффиксах. Сомнительные буквы. Сомнительные согласные: Сочетания согласных, произносимые как один звук.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание не и ни: Слитное и раздельное правописание не с существительными; Сомнительные буквы. Сомнительные гласные: Безударные гласные: Безударные гласные в суффиксах существительных: Суффиксы -ик, -ек; Гласные после твердых и мягких согласных: о, е, ё после шипящих: о, е, ё после шипящих в суффиксахю. Сомнительные буквы. Сомнительные согласные: Сочетания согласных, произносимые как один звук.

& "1С:Репетитор. Русский язык":Наглядные (справочные) материалы.

  • Русский язык в таблицах: Орфография. Орфографические правила.
  • Словари примеров: Орфография: Вместе отдельно, через дефис: Правописание не с существительными: Написание не с существительными, не употребляющимися без не; Написание не с существительными, заменяемыми синонимами; Раздельное написание не с существительными. Гласные о, е, ё после шипящих и ц в суффиксах и окончаниях: о после шипящих в суффиксе -ок; о после шипящих в суффиксе -онок. Сомнительные согласные: Сочетания согласных, произносимые как один звук: Суффикс -чик после з, с, ж; Суффикс -чик после к, ц, ч.
  • Словарь лингвистических терминов.

"1С:Репетитор. Тесты по орфографии": Свод правил

& Дополнительные материалы

  • В ст. "Разносклоняемые существительные дается склонение слова "путь".

6 КЛАСС

Морфология. Причастие (3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Причастие как особая форма глагола: общее грамматическое значение, морфологические признаки, роль в предложении.
  • Суффиксы причастий.
  • Действительные и страдательные причастия.
  • Образование действительных и страдательных причастий настоящего и прошедшего времени.
  • Краткие и полные причастия; их синтаксическая роль в предложении.
  • Склонение причастий.
  • Причастный оборот.

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Самостоятельные части речи: Глагол: Причастие; Синтаксическая функция причастия; Действительное и страдательное причастие; Образование причастий; Полная и краткая форма; Причастный оборот.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Глагол: Причастие; Синтаксическая функция причастия; Действительное и страдательное причастие; Образование причастий; Полная и краткая форма; Причастный оборот.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Глагол: Причастие; Синтаксическая функция причастия; Действительное и страдательное причастие; Образование причастий; Полная и краткая форма; Причастный оборот.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Справочные таблицы: Словосочетание. Части речи в словосочетании (см. причастие - зависимое слово) (1; 2).
  • Демонстрации: Разбор предложения: Морфологический разбор (1; 2).
  • Словари примеров: Словосочетание: Глагольные словосочетания: Причастие - главное слово словосочетания (1; 2); Простое предложение: Второстепенный член предложения - определение: Определение, выраженное действительным причастием; Определение, выраженное страдательным причастием; Определение, выраженное причастным оборотом.
  • Словарь лингвистических терминов.

& Дополнительно

  • Рекомендуем статью Учебника, Раздел Морфология: Глагол: Морфологический разбор причастий и задания к ней ("1С:Репетитор. Русский язык").

Причастие. Орфография (3) Пунктуация (3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Правописание гласных в суффиксах действительных причастий.
  • Правописание окончаний причастий.
  • Правописание не с причастиями (1; 2).
  • Выделение запятыми причастного оборота (1; 2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Орфография: Сомнительная гласная: Безударные гласные: Безударные гласные в суффиксах: Суффиксы действительных причастий настоящего времени; Суффиксы страдательных причастий настоящего времени; Суффиксы страдательных причастий прошедшего времени; Безударные гласные в окончаниях прилагательных и причастий; Гласные после твердых и мягких согласных: о, е, ё после шипящих: о, е, ё после шипящих в суффиксах; Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: не с причастиями.
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при обособленных определениях.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Сомнительная гласная: Безударные гласные: Безударные гласные в суффиксах: Суффиксы действительных причастий настоящего времени; Суффиксы страдательных причастий настоящего времени; Суффиксы страдательных причастий прошедшего времени; Безударные гласные в окончаниях прилагательных и причастий; Гласные после твердых и мягких согласных: о, е, ё после шипящих: о, е, ё после шипящих в суффиксах; Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: не с причастиями.
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при обособленных определениях.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Сомнительная гласная: Безударные гласные: Безударные гласные в суффиксах: Суффиксы действительных причастий настоящего времени; Суффиксы страдательных причастий настоящего времени; Суффиксы страдательных причастий прошедшего времени; Безударные гласные в окончаниях прилагательных и причастий; Гласные после твердых и мягких согласных: о, е, ё после шипящих: о, е, ё после шипящих в суффиксах; Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: не с причастиями.
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при обособленных определениях.

& "1С:Репетитор. Тесты по орфографии": контрольно-диагностическое тестирование

  • Правописание падежных окончаний существительных, прилагательных, причастий; Правописание гласных в суффиксах глаголов, причастий и отглагольных прилагательных.

& "1С:Репетитор. Тесты по пунктуации": контрольно-диагностическое тестирование

  • Знаки препинания в простом предложении: Обособленные члены предложения: Распространенное определение.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Справочные таблицы: Орфография. Орфографические правила; Пунктуация. Пунктуационные правила.
  • Словари примеров: Орфография: Гласные после шипящих и ц: ё после шипящих в суффиксах (енн/енн) страдательных причастий; Вместе, отдельно, через дефис: Правописание НЕ с причастиями: Слитное написание не с причастиями; Написание не с полными причастиями, имеющими пояснительные слова; написание не с причастиями при противопоставлении. Пунктуация: Знаки препинания при обособленных определениях: Распространенные согласованные определения, стоящие после определяемого слова; Одиночные согласованные определения, стоящие после определяемого слова; Одиночные и распространенные определения, стоящие перед определяемым словом.
  • Демонстрации: Разбор предложения: Объясните постановку знаков препинания.
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по орфографии": свод правил

& "1С:Репетитор. Тесты по пунктуации": свод правил

  • Знаки препинания в простом предложении: Обособленные члены предложения: Распространенное определение.


7 КЛАСС

Морфология. Причастие (1; 2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Понятие о причастии: общее грамматическое значение (2). Морфологические и синтаксические признаки (1; 2).
  • Признаки прилагательного у причастия: изменение по родам, числам и падежам; согласование с существительным; наличие полной и краткой формы, их роль в предложении (1; 2).
  • Признаки глагола у причастия: возвратность, вид, время (1; 2).
  • Действительные и страдательные причастия (1; 2).
  • Полная и краткая формы причастия (1; 2).
  • Причастный оборот (1; 2).
  • Текстобразующая роль причастий (1).
  • Словообразование действительных причастий (2).
  • Словообразование страдательных причастий (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Самостоятельные части речи: Глагол: Причастие (1; 2); Синтаксическая функция причастия (1; 2); Полная и краткая форма (1; 2); Действительное и страдательное причастие (1; 2); Причастия несовершенного и совершенного вида (1;2); Причастия переходные и непереходные (1; 2); Причастия невозвратные и возвратные (1; 2); Причастия настоящего и прошедшего времени (1; 2); Причастный оборот (1; 2); Образование причастий (2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Глагол: Причастие (1; 2); Синтаксическая функция причастия (1; 2); Полная и краткая форма (1; 2); Действительное и страдательное причастие (1; 2); Причастия несовершенного и совершенного вида (1;2); Причастия переходные и непереходные (1; 2); Причастия невозвратные и возвратные (1; 2); Причастия настоящего и прошедшего времени (1; 2); Причастный оборот (1; 2); Образование причастий (2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Глагол: Причастие (1; 2); Синтаксическая функция причастия (1; 2); Полная и краткая форма (1; 2); Действительное и страдательное причастие (1; 2); Причастия несовершенного и совершенного вида (1;2); Причастия переходные и непереходные (1; 2); Причастия невозвратные и возвратные (1; 2); Причастия настоящего и прошедшего времени (1; 2); Причастный оборот (1; 2); Образование причастий (2).

"1С:Репетитор. Русский язык": наглядные (справочные) материалы.

  • Справочные таблицы: Словосочетание. Части речи в словосочетании (см. причастие - зависимое слово) (1; 2).
  • Демонстрации: Разбор предложения: Морфологический разбор (1; 2).
  • Словари примеров: Словосочетание: Глагольные словосочетания: Причастие - главное слово словосочетания (1; 2); Простое предложение: Второстепенный член предложения - определение: Определение, выраженное действительным причастием; Определение, выраженное страдательным причастием; Определение, выраженное причастным оборотом (1; 2).
  • Словарь лингвистических терминов.

& Нет

  • Текстообразующая роль причастий (1).

& Дополнительно

  • Рекомендуем статью Учебника, Раздел Морфология: Глагол: Морфологический разбор причастий и задания к ней ("1С:Репетитор. Русский язык).

Причастие. Орфография (1; 2) Пунктуация (1; 2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Правописание гласных в суффиксах действительных причастий (1; 2).
  • Правописание гласных перед суффиксами -вш- и -ш- (1; 2).
  • Правописание гласных в суффиксах страдательных причастий настоящего времени (2).
  • Правописание гласных в суффиксах страдательных причастий прошедшего времени (1; 2).
  • Правописание е/ё после шипящих в суффиксах страдательных причастий прошедшего времени (1; 2).
  • Правописание н в кратких формах страдательных причастий (1; 2).
  • Правописание гласных в причастиях перед н и нн (1; 2).
  • Правописание нн в причастиях и омонимичных прилагательных (1; 2).
  • Правописание не с причастиями (1; 2).
  • Выделение запятыми причастного оборота (1; 2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Орфография: Сомнительная гласная: Безударные гласные: Безударные гласные в суффиксах: Суффиксы действительных причастий настоящего времени (1; 2); Суффиксы страдательных причастий настоящего времени (1; 2); Суффиксы страдательных причастий прошедшего времени (1; 2); Гласные после твердых и мягких согласных: о, е, ё после шипящих: о, е, ё после шипящих в суффиксах (1; 2); Сомнительная согласная: Буквы нн и н в причастиях (1; 2); Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: не с причастиями..
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при обособленных определениях (1; 2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Сомнительная гласная: Безударные гласные: Безударные гласные в суффиксах: Суффиксы действительных причастий настоящего времени (1; 2); Суффиксы страдательных причастий настоящего времени (1; 2); Суффиксы страдательных причастий прошедшего времени (1; 2); Гласные после твердых и мягких согласных: о, е, ё после шипящих: о, е, ё после шипящих в суффиксах (1; 2); Сомнительная согласная: Буквы нн и н в причастиях (1; 2); Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: не с причастиями.
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при обособленных определениях (1; 2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Сомнительная гласная: Безударные гласные: Безударные гласные в суффиксах: Суффиксы действительных причастий настоящего времени (1; 2); Суффиксы страдательных причастий настоящего времени (1; 2); Суффиксы страдательных причастий прошедшего времени (1; 2); Гласные после твердых и мягких согласных: о, е, ё после шипящих: о, е, ё после шипящих в суффиксах (1; 2); Сомнительная согласная: Буквы нн и н в причастиях (1; 2); Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: не с причастиями.
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при обособленных определениях (1; 2).

& "1С:Репетитор. Тесты по орфографии": контрольно-диагностическое тестирование

  • Правописание гласных в суффиксах глаголов, причастий и отглагольных прилагательных.

& "1С:Репетитор. Тесты по пунктуации": контрольно-диагностическое тестирование

  • Знаки препинания в простом предложении: Обособленные члены предложения: Распространенное определение.

"1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Справочные таблицы: Орфография. Орфографические правила; Пунктуация. Пунктуационные правила.
  • Словари примеров: Орфография: Гласные после шипящих и ц: ё после шипящих в суффиксах (енн/енн) страдательных причастий; Удвоенные согласные: н и нн: н в кратких страдательных причастиях; н в полных страдательных причастиях; Прилагательные глагольного происхождения с суффиксами -ова/-ева; Прилагательные глагольного происхождения с приставками; Одно н в отглагольных бесприставочных прилагательных; Вместе, отдельно, через дефис: Правописание НЕ с причастиями: Слитное написание не с причастиями; Написание не с полными причастиями, имеющими пояснительные слова; написание не с причастиями при противопоставлении. Пунктуация: Знаки препинания при обособленных определениях: Распространенные согласованные определения, стоящие после определяемого слова; Одиночные согласованные определения, стоящие после определяемого слова; Одиночные и распространенные определения, стоящие перед определяемым словом.
  • Демонстрации: Разбор предложения: Объясните постановку знаков препинания.
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по пунктуации: свод правил

  • Знаки препинания в простом предложении: Обособленные члены предложения: Распространенное определение.

Морфология. Деепричастие (1; 2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Повторение сведений о глаголе (1).
  • Понятие о деепричастии: общее грамматическое значение. Морфологические и синтаксические признаки. Признаки глагола и наречия у деепричастия (1; 2).
  • Словообразование (образование) деепричастий несовершенного и совершенного вида (1; 2).
  • Деепричастный оборот (1; 2).
  • Текстообразующая роль деепричастий (1).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Самостоятельные части речи: Глагол (1): Особая форма глагола деепричастие (1; 2): Деепричастие совершенного и несовершенного вида (1; 2); Образование деепричастий (1; 2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Глагол (1): Особая форма глагола деепричастие (1; 2): Деепричастие совершенного и несовершенного вида (1; 2); Образование деепричастий (1; 2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Глагол (1): Особая форма глагола деепричастие (1; 2): Деепричастие совершенного и несовершенного вида (1; 2); Образование деепричастий (1; 2).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Разбор предложения: Морфологический разбор (1; 2).
  • Словари примеров: Простое предложение: Второстепенный член предложения - обстоятельство: Обстоятельство, выраженное деепричастием; Обстоятельство, выраженное деепричастным оборотом.
  • Словарь лингвистических терминов.

Деепричастие. Орфография (1; 2). Пунктуация (1; 2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Правописание не с деепричастиями.
  • Выделение запятыми деепричастного оборота.

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: не с глаголами и деепричастиями.
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при обособленных обстоятельствах.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: не с глаголами и деепричастиями.
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при обособленных обстоятельствах.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное правописание НЕ и НИ: не с глаголами и деепричастиями.
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при обособленных обстоятельствах.

& "1С:Репетитор. Тесты по орфографии": контрольно-диагностическое тестирование

  • Слитно и раздельное написание не и ни.

"1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Справочные таблицы: Орфография. Орфографические правила; Пунктуация. Пунктуационные правила.
  • Словари примеров: Орфография: Вместе, отдельно, через дефис: Правописание НЕ с причастиями: Правописание НЕ с глаголами и деепричастиями: Раздельное написание не с глаголами и деепричастиями; Глаголы и деепричастия, не употребляющиеся без не; Глаголы и деепричастия с приставкой недо-. Пунктуация: Обособление обстоятельств: Обстоятельства, выраженные деепричастным оборотом.
  • Демонстрации: Разбор предложения: Объясните постановку знаков препинания.
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по орфографии": свод правил

& "1С:Репетитор. Тесты по пунктуации": свод правил

  • Знаки препинания в простом предложении: Обособленные члены предложения: Обстоятельства.

Морфология. Наречие (1; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Наречие как часть речи. Синтаксическая роль наречий в предложении (1; 3). Степени сравнения наречий и их образование (1; 3).
  • Разряды наречий по значению (3).
  • Предикативные слова (знакомство) (3).
  • Текстообразующая роль наречий.
  • Словообразование наречий.

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Самостоятельные части речи: Наречие (1; 3); Группы наречий по значению (3); Степени сравнения наречий (3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Наречие (1; 3); Группы наречий по значению (3); Степени сравнения наречий (3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Наречие (1; 3); Группы наречий по значению (3); Степени сравнения наречий (3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Словосочетание (см. наречие - зависимое слово) (1; 3).
  • Демонстрации: Разбор предложения: Морфологический разбор.
  • Словари примеров. Простое предложение: Второстепенные члены: Обстоятельство: Обстоятельство места, выраженное наречием; Обстоятельство времени, выраженное наречием; Обстоятельство образа действия, выраженное наречием; Обстоятельство причины, выраженное наречием; Обстоятельство цели, выраженное наречием; Обстоятельство меры, выраженное наречием; Обстоятельство степени, выраженное наречием (1; 3).
  • Словарь лингвистических терминов (см. Предикативное наречие (3) и др.).

Наречие. Орфография (1; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Правописание не с наречиями на -о и -е (1; 3).
  • Не и ни в наречиях (1; 3).
  • Одна и две буквы н в наречиях на -о и -е (1; 3).
  • Буквы о и е после шипящих на конце наречий (1; 3).
  • Суффиксы -о и -а на конце наречий (1; 3).
  • Дефис между частями слова в наречиях (1).
  • Слитные и раздельные написания наречий (1; 3).
  • Буква ь после шипящих на конце наречий (1; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание НЕ и НИ: Правописание не с наречиями (1; 3); Слитное, дефисное и раздельное написание приставок и суффиксов; Слитное, раздельное и дефисное написание сложных слов: Слитное и дефисное написание наречий (1; 3). Сомнительные гласные: Гласные после твердых и мягких согласных: о, ё и е после шипящих: о, ё и е после шипящих в суффиксах (1; 3); Сомнительные согласные: Буквы нн и н: Буквы нн и н в суффиксах наречий (1; 3); Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих (1; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание НЕе и НИ: Правописание не с наречиями (1; 3); Слитное, дефисное и раздельное написание приставок и суффиксов; Слитное, раздельное и дефисное написание сложных слов: Слитное и дефисное написание наречий (1; 3). Сомнительные гласные: Гласные после твердых и мягких согласных: о, ё и е после шипящих: о, ё и е после шипящих в суффиксах (1; 3); Сомнительные согласные: Буквы нн и н: Буквы нн и н в суффиксах наречий (1; 3); Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих (1; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание НЕ и НИ: Правописание не с наречиями (1; 3); Слитное, дефисное и раздельное написание приставок и суффиксов; Слитное, раздельное и дефисное написание сложных слов: Слитное и дефисное написание наречий (1; 3). Сомнительные гласные: Гласные после твердых и мягких согласных: о, ё и е после шипящих: о, ё и е после шипящих в суффиксах (1; 3); Сомнительные согласные: Буквы нн и н: Буквы нн и н в суффиксах наречий (1; 3); Сомнительные знаки: Обозначение мягкости на письме с помощью мягкого знака: Мягкий знак после шипящих (1; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Таблицы: Орфография. Орфографические правила (1; 3).
  • Словари примеров: Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание НЕ и НИ: Правописание НЕ с наречиями: Наречия, не употребляющиеся без не; Наречия на -о/-е, образующие с не новое слово; Наречия на -о/-е при противопоставлении; Наречия с не с пояснительным отрицательным наречием (1; 3); Слитное, раздельное и дефисное написание наречий: Написание сложных наречий с одинаковыми корнями; Написание сложных наречий с повторяющимися словами; Написание сложных наречий, образованных сочетанием синонимов; Написание наречий с приставкой по и суффиксом -ски; Написание наречий с приставкой в. Написание местоименных наречий; Наречия с приставкой по-, образованные от существительных и кратких прилагательных; Наречия в сравнительной степени (1; 3).
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по орфографии": свод правил

& Нет

  • Суффиксы -о и -а на конце наречий (1; 3)
  • Не и ни в наречиях (1; 3).

& Дополнительно

  • Рекомендуем статью Учебника в разделе Морфология "Омонимия наречий и других частей речи", задания к ней и соответствующий раздел в Словаре примеров ("1С:Репетитор. Русский язык").

Категория состояния (1)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Категория состояния как часть речи. Ее отличие от наречий. Синтаксическая роль слов категории состояния.

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Самостоятельные части речи: Наречие.
  • Раздел Синтаксис: Простое предложение: Главный член односоставного предложения: Главный член безличного предложения.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Самостоятельные части речи: Наречие.
  • Раздел Синтаксис: Простое предложение: Главный член односоставного предложения: Главный член безличного предложения.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Самостоятельные части речи: Наречие.
  • Раздел Синтаксис: Простое предложение: Главный член односоставного предложения: Главный член безличного предложения.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Разбор предложения: Морфологический разбор.
  • Словари примеров. Простое предложение: Главный член односоставного предложения: Главный член безличного предложения: Главный член выражен наречием.
  • Словарь лингвистических терминов (см. Предикативное наречие).

Морфология. Служебные части речи (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Общее понятие о служебных частях речи.

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Служебные части речи.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Служебные части речи.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Служебные части речи.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Разбор предложения: Морфологический разбор.
  • Словарь лингвистических терминов.

Морфология. Предлог (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Предлог как служебная часть речи. Синтаксическая роль предлогов в предложении (1; 2; 3).
  • Непроизводные и производные предлоги (1; 2; 3)
  • Простые, составные (1; 3), сложные (3) предлоги.
  • Текстобразующая роль предлогов (1).
  • Разряды предлогов по значению: пространственные; временные, причинные, целевые и др. (2).
  • Переход других частей речи в предлоги (в течение, в продолжение, рядом с, несмотря на и др.(3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Служебные части речи: Предлог (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания.

  • Раздел Морфология: Служебные части речи: Предлог (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Служебные части речи: Предлог (1; 2; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Разбор предложения: Морфологический разбор.
  • Словари примеров: Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание омонимов, принадлежащих к разным частям речи: Предлоги и существительные с предлогами (2).
  • Словарь лингвистических терминов.

& Нет

  • Текстобразующая роль предлогов (1).

Предлог. Орфография (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Слитное и раздельное написание предлогов (1; 2; 3).
  • Дефис в предлогах из-за, из-под (1; 3).
  • Буква е на конце предлогов в течение, в продолжение, в следствие (2; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное, раздельное и дефисное написание сложных слов: Правописание предлогов (1; 2; 3); Сомнительная гласная: Безударные гласные: Безударная гласная на конце предлогов (2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное, раздельное и дефисное написание сложных слов: Правописание предлогов (1; 2; 3); Сомнительная гласная: Безударные гласные: Безударная гласная на конце предлогов (2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное, раздельное и дефисное написание сложных слов: Правописание предлогов (1; 2; 3); Сомнительная гласная: Безударные гласные: Безударная гласная на конце предлогов (2; 3).

& "1С:Репетитор. Тесты по орфографии": контрольно-диагностическое тестирование

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Орфография. Орфографические правила (1;2;3).
  • Словари примеров. Орфография: Предлоги и существительные с предлогами; Слитное, раздельное и дефисное написание предлогов (1; 2; 3).
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по орфографии": свод правил (1;2;3)

Союз (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Союз как служебная часть речи (1; 2; 3). Синтаксическая роль союзов (1; 2; 3).
  • Простые и составные союзы (1; 2).
  • Союзы сочинительные и подчинительные (1;2; 3).
  • Сочинительные союзы - соединительные, разделительные и противительные (1; 2).
  • Одиночные и повторяющиеся союзы (2).
  • Употребление союзов в простом и сложном предложении (1; 2; 3).
  • Употребление подчинительных союзов в сложном предложении (1; 2; 3)
  • Текстообразующая роль союзов (1).
  • Разряды подчинительных союзов по значению: временные, причинные, следственные и т.д. (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Служебные части речи: Союз (1; 2; 3): Сочинительные союзы (1; 2; 3); Подчинительные союзы (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Служебные части речи: Союз (1; 2; 3): Сочинительные союзы (1; 2; 3); Подчинительные союзы (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Служебные части речи: Союз (1; 2; 3): Сочинительные союзы (1; 2; 3); Подчинительные союзы (1; 2; 3).

& "1С:Репетитор. Русский язык": н"1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Разбор предложения: Морфологический разбор.
  • Словарь лингвистических терминов.

& Нет.

  • Текстобразующая роль союзов (1).

Союз. Орфография (1; 2; 3). Пунктуация (2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Правописание сочинительных союзов тоже, также, зато и др, соотносимых с формами других частей речи (1; 2; 3).
  • Правописание составных подчинительных союзов (2).
  • Запятая при однородных членах и в сложносочиненном предложении (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Орфография: Вместе, отдельно, через дефис. Слитное и раздельное написание омонимов, принадлежащих к разным частям речи: Слитное, раздельное и дефисное написание сложных слов: Правописание союзов (1; 2; 3).
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при однородных членах: Знаки препинания при однородных членах, соединенных союзами (2); Знаки препинания в сложносочиненном предложении (2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Вместе, отдельно, через дефис. Слитное и раздельное написание омонимов, принадлежащих к разным частям речи: Слитное, раздельное и дефисное написание сложных слов: Правописание союзов (1; 2; 3).
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при однородных членах: Знаки препинания при однородных членах, соединенных союзами (2); Знаки препинания в сложносочиненном предложении (2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Вместе, отдельно, через дефис. Слитное и раздельное написание омонимов, принадлежащих к разным частям речи: Слитное, раздельное и дефисное написание сложных слов: Правописание союзов (1; 2; 3).
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при однородных членах: Знаки препинания при однородных членах, соединенных союзами (2); Знаки препинания в сложносочиненном предложении (2).

& "1С:Репетитор. Тесты по орфографии": контрольно-диагностическое тестирование

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Орфография. Орфографические правила (1; 2; 3).
  • Словари примеров: Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание омонимов, принадлежащих к разным частям речи: Союзы, местоимения и наречия с частицами; Союз зато и указательное местоимение с предлогом за (1; 2; 3); Пунктуация: Знаки препинания при однородных членах, соединенных союзами: Знаки препинания при однородных членах, соединенных соединительными и разделительными союзами; Знаки препинания при однородных членах, соединенных противительными союзами; Знаки препинания при однородных членах, соединенных с помощью повторяющихся союзов; Запятая перед первым союзом в предложениях с повторяющимися союзами; Знаки препинания при однородных членах во фразеологических оборотах; Знаки препинания при однородных членах, соединенных при помощи союзов не то что... а; не то чтобы... а; Знаки препинания при однородных членах, соединенных при помощи союзов хотя... но; если... то (2).
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по орфографии": свод правил

& "1С:Репетитор. Тесты по пунктуации": свод правил (1;2;3)

  • Знаки препинания в простом предложении: Знаки препинания при однородных членах предложения: Однородные члены, соединенные союзами (2).

Частица (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Частица как служебная часть речи. Синтаксическая роль частиц в предложении (1; 2; 3).
  • Формообразующие, отрицательные и модальные вопросительные, выделительные, усилительные) частицы (1; 3).
  • Текстообразующая роль частиц (1).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Служебные части речи: Частица (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Раздел Морфология: Служебные части речи: Частица (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Раздел Морфология: Служебные части речи: Частица (1; 2; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Разбор предложения: Морфологический разбор.
  • Словарь лингвистических терминов.

& Нет

  • Текстообразующая роль частиц (1).

Частицы. Орфография (1; 2 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Различение на письме частиц не и ни (1).
  • Правописание не и ни с различными частями речи (1; 2; 3) и в составе предложения (3).
  • Правописание -то; -либо, -нибудь, кое-, -таки, -ка (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание не и ни: Правописание не с существительными; Правописание не с прилагательными; Правописание не с наречиями; Правописание не с глаголами и деепричастиями; Правописание не с причастиями; Правописание не с числительными и местоимениями (1; 3); Слитное, дефисное и раздельное написание приставок и суффиксов (2: -то, -либо и т.д.). Сомнительные гласные: Безударные гласные: Безударные гласные в частицах не и ни (1).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание не и ни: Правописание не с существительными; Правописание не с прилагательными; Правописание не с наречиями; Правописание не с глаголами и деепричастиями; Правописание не с причастиями; Правописание не с числительными и местоимениями (1; 3); Слитное, дефисное и раздельное написание приставок и суффиксов (2: -то, -либо и т.д.). Сомнительные гласные: Безударные гласные: Безударные гласные в частицах не и ни (1).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание не и ни: Правописание не с существительными; Правописание не с прилагательными; Правописание не с наречиями; Правописание не с глаголами и деепричастиями; Правописание не с причастиями; Правописание не с числительными и местоимениями (1; 3); Слитное, дефисное и раздельное написание приставок и суффиксов (2: -то, -либо и т.д.). Сомнительные гласные: Безударные гласные: Безударные гласные в частицах не и ни (1).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Орфография. Орфографические правила.
  • Словари примеров: Орфография: Вместе, раздельно, через дефис: Слитное и раздельное написание Не и НИ: не пишется слитно; не пишется раздельно; Части корня не и ни; Приставки не и ни; Частицы не и ни. Правописание не с существительными; Написание не с прилагательными; Правописание не с наречиями; Правописание не с глаголами и деепричастиями; Правописание не с причастиями; Правописание не с числительными и местоимениями.
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по орфографии": свод правил (1;2;3)

Междометие (1; 2; 3). Звукоподражательные слова (1; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Междометие как часть речи. Синтаксическая роль междометий в предложении (1; 2; 3).
  • Звукоподражательные слова и их отличие от междометий (1; 3)
  • Междометия, обслуживающие сферу эмоций, сферу волеизъявления, сферу речевого этикета (3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Морфология: Междометие (1; 2; 3); Звукоподражательные слова (1; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Морфология: Междометие (1; 2; 3); Звукоподражательные слова (1; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Морфология: Междометие (1; 2; 3); Звукоподражательные слова (1; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Словарь лингвистических терминов.

Междометия. Орфография. Пунктуация

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Дефис в междометиях (1).
  • Знаки препинания при междометии (1; 2; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Пунктуация: Знаки препинания в простом предложении: Обособление междометий (1; 2; 3); Вместе, отдельно, через дефис: Слитное, раздельное и дефисное правописание сложных слов: Дефисное правописание междометий и звукоподражательных слов (1).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Пунктуация: Знаки препинания в простом предложении: Обособление междометий (1; 2; 3); Вместе, отдельно, через дефис: Слитное, раздельное и дефисное правописание сложных слов: Дефисное правописание междометий и звукоподражательных слов (1).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Пунктуация: Знаки препинания в простом предложении: Обособление междометий (1; 2; 3); Вместе, отдельно, через дефис: Слитное, раздельное и дефисное правописание сложных слов: Дефисное правописание междометий и звукоподражательных слов (1).

& "1С:Репетитор. Тесты по пунктуации: контрольно-диагностическое тестирование

  • Знаки препинания в простом предложении: Конструкции, не являющиеся членами предложения: Междометия и частицы.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация; Орфография.
  • Словарь примеров. Пунктуация: Обособление междометий (1; 2; 3).
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по пунктуации: свод правил (1;2;3)

  • Знаки препинания в простом предложении: Конструкции, не являющиеся членами предложения: Междометия и частицы.

Морфлогия. Переход слов из одних самостоятельных частей речи в другие (2). Трудные случаи разграничения языковых явлений (3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Переход слов из одних самостоятельных частей речи в другие (2).
  • Семантико-грамматический анализ внешне сходных явлений языка: по прежнему - по-прежнему, ввиду - в виду, стекло (гл.) - стекло (сущ.), что (мест.) - что (союз), обежать - обижать и т.п. (3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Фонетика: Звук. Звуковой состав языка. Смыслоразличительная роль звуков (2).
  • Раздел Лексикология: Омонимы; Многозначность и омонимия; Паронимы (2).
  • Раздел Словообразование: Способы словообразования: Безаффиксные способы словообразования (2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Фонетика: Звук. Звуковой состав языка. Смыслоразличительная роль звуков (2).
  • Раздел Лексикология: Омонимы; Многозначность и омонимия; Паронимы (2).
  • Раздел Словообразование: Способы словообразования: Безаффиксные способы словообразования (2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Фонетика: Звук. Звуковой состав языка. Смыслоразличительная роль звуков (2).
  • Раздел Лексикология: Омонимы; Многозначность и омонимия; Паронимы (2).
  • Раздел Словообразование: Способы словообразования: Безаффиксные способы словообразования (2).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Словарь примеров. Фонетика: Совпадение (нейтрализация) гласных в результате редукции в безударных слогах; Утрата согласными смыслоразличительной роли; Орфография: Вместе, отдельно, через дефис: Слитное и раздельное написание омонимов, принадлежащих к разным частям речи: Предлоги и существительные с предлогами; Союзы, местоимения и наречия с частицами; Союз зато и указательное местоимение то с предлогом за; Наречия и существительные с предлогами (2;3).
  • Словарь лингвистических терминов.

Повторение и систематизация пройденного в 7 классе (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • По морфологии. Повторение пройденного в 5-7 классах (1; 2; 3).
  • По орфографии. Повторение пройденного в 5-7 классах (1; 2; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": Альбом.

  • Подготовка в вуз: Морфология: Теоретические вопросы; Практические задания.
  • Демонстрации: Разбор предложения: Морфологический разбор; Объясните пропущенные орфограммы.

& "1С:Репетитор. Тесты по орфографии"


8 КЛАСС

Синтаксис и пунктуация

Введение (2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Понятие о синтаксисе и пунктуации. Принципы русской пунктуации. Знаки препинания и их функции.
  • Виды синтаксической связи. Средства Способы подчинительной связи.

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Предмет синтаксиса; Словосочетание: Сочинительная связь; Подчинительная связь.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Словосочетание: Сочинительная связь; Подчинительная связь.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Словосочетание: Сочинительная связь; Подчинительная связь.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация; Словосочетание.

  • Демонстрации: Разбор предложения: Объясните опущенные знаки препинания; Синтаксический разбор.

  • Словари примеров: Словосочетания: Словосочетания на основе сочинительной и подчинительной связи (см. меню).

  • Словарь лингвистических терминов (Синтаксис; Синтаксическая единица; Синтаксические отношения. Синтаксическая связь; Пунктуация; Знаки препинания).

Словосочетание (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Понятие о словосочетании (3).
  • Основные виды словосочетаний: подчинительные и сочинительные (2).
  • Связь слов в словосочетании: согласование, управление, примыкание (1; 3).
  • Строение словосочетания: главное и зависимое слово. Виды словосочетаний по морфологическим свойствам главного слова (глагольные, именные, наречные) (1; 3).
  • Цельные словосочетания (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Словосочетание (3). Виды связи слов в словосочетании: Сочинительная связь (2); Подчинительная связь (1; 3): Согласование; Управление; Примыкание (1; 3); Свободное и несвободное словосочетания: Синтаксически связанное словосочетание; Фразеологически связанное словосочетание (2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Словосочетание (3). Виды связи слов в словосочетании: Сочинительная связь (2); Подчинительная связь (1; 3): Согласование; Управление; Примыкание (1; 3); Свободное и несвободное словосочетания: Синтаксически связанное словосочетание; Фразеологически связанное словосочетание (2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Словосочетание (3). Виды связи слов в словосочетании: Сочинительная связь (2); Подчинительная связь (1; 3): Согласование; Управление; Примыкание (1; 3); Свободное и несвободное словосочетания: Синтаксически связанное словосочетание; Фразеологически связанное словосочетание (2).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Словосочетание. Части речи в словосочетании (1; 3).
  • Демонстрации: Разбор предложения: Разбор словосочетания.
  • Словари примеров: Словосочетание: Словосочетания на основе сочинительной (2) и подчинительной связи (1; 2; 3): см. меню; Именные словосочетания (см. меню); Глагольные словосочетания (см. меню); Наречные словосочетания (см. меню) (1; 3).
  • Словарь лингвистических терминов.

Синтаксис. Предложение. Простое предложение (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Понятие о предложении (2; 3).
  • Отличие предложения от словосочетания (3).
  • Грамматическая (предикативная) основа предложения (1; 2;).
  • Особенности связи подлежащего и сказуемого (1).
  • Порядок слов в предложении (1; 2; 3).
  • Интонация простого предложения (1).
  • Логическое ударение (1; 2; 3).
  • Виды предложений по цели высказывания (2; 3).
  • Виды предложения по эмоциональной окраске (2).
  • Простое предложение. Основные виды простого предложения (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Предложение (2; 3): Предикативность (1; 2); Простое предложение: Утвердительное предложение; Отрицательное предложение; Восклицательное предложение (2); Грамматическая основа простого предложения (1; 2); Классификация предложения по цели высказывания: Повествовательное предложение; Вопросительное предложение; Побудительное предложение (2; 3); Структурные особенности простого предложения: Полное и неполное предложение; Распространенное предложение; Нераспространенное предложение; Двусоставное предложение; Односоставное предложение (2).
  • Раздел Фонетика: Интонация (1).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Предложение (2; 3): Предикативность (1; 2); Простое предложение: Утвердительное предложение; Отрицательное предложение; Восклицательное предложение (2); Грамматическая основа простого предложения (1; 2); Классификация предложения по цели высказывания: Повествовательное предложение; Вопросительное предложение; Побудительное предложение (2; 3); Структурные особенности простого предложения: Полное и неполное предложение; Распространенное предложение; Нераспространенное предложение; Двусоставное предложение; Односоставное предложение (2).
  • Раздел Фонетика: Интонация (1).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Предложение (2; 3): Предикативность (1; 2); Простое предложение: Утвердительное предложение; Отрицательное предложение; Восклицательное предложение (2); Грамматическая основа простого предложения (1; 2); Классификация предложения по цели высказывания: Повествовательное предложение; Вопросительное предложение; Побудительное предложение (2; 3); Структурные особенности простого предложения: Полное и неполное предложение; Распространенное предложение; Нераспространенное предложение; Двусоставное предложение; Односоставное предложение (2).
  • Раздел Фонетика: Интонация (1).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Разбор предложения: Синтаксический разбор простого предложения.
  • Словари примеров: Синтаксис: Грамматическая основа простого предложения (см. меню) (1; 2); Утвердительные и отрицательные предложения (см. меню); Восклицательные предложения (см. меню) (2); Классификация предложения по цели высказывания (см. меню) (2; 3). Распространенное и нераспространенное предложение (см. меню) (2).
  • Словарь лингвистических терминов (см. Порядок слов и др.).

& Нет

  • Логическое ударение (1; 2; 3).

Синтаксис. Простые двусоставные предложения. Главные члены предложения

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Подлежащее. Способы его выражения (1; 2; 3).
  • Сказуемое. Основные типы сказуемого: простое глагольное сказуемое; составное глагольное сказуемое; составное именное сказуемое (1; 2; 3).
  • Связка (3).
  • Синтаксические синонимы главных членов предложения, их текстообразующая роль (1).
  • Согласование глагольного сказуемого с подлежащим (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Простое предложение: Члены предложения; Главные члены двусоставного предложения: Подлежащее; Сказуемое: Простое глагольное сказуемое; Составное глагольное сказуемое; Составное именное сказуемое (1; 2; 3). Глаголы-связки в составном именном сказуемом (3); Словосочетание: Свободные и несвободные словосочетания: Синтаксически связанные словосочетания (1).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Простое предложение: Члены предложения; Главные члены двусоставного предложения: Подлежащее; Сказуемое: Простое глагольное сказуемое; Составное глагольное сказуемое; Составное именное сказуемое (1; 2; 3). Глаголы-связки в составном именном сказуемом (3); Словосочетание: Свободные и несвободные словосочетания: Синтаксически связанные словосочетания (1).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Простое предложение: Члены предложения; Главные члены двусоставного предложения: Подлежащее; Сказуемое: Простое глагольное сказуемое; Составное глагольное сказуемое; Составное именное сказуемое (1; 2; 3). Глаголы-связки в составном именном сказуемом (3); Словосочетание: Свободные и несвободные словосочетания: Синтаксически связанные словосочетания (1).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Синтаксический разбор простого предложения: Охарактеризуйте члены предложения (1; 2; 3).
  • Словари примеров. Простое предложение: Главный член двусоставного предложения - подлежащее (1; 2; 3): Существительное в роли подлежащего; Местоимение в роли подлежащего; Прилагательное в роли подлежащего; Причастие в роли подлежащего; Числительное в роли подлежащего; Инфинитив в роли подлежащего; Наречие в роли подлежащего; Междометие в роли подлежащего; Синтаксически связанное словосочетание в роли подлежащего; Фразеологически связанное словосочетание в роли подлежащего; Главный член двусоставного предложения - сказуемое (1; 2; 3): Составное именное сказуемое; Составное глагольное сказуемое; Простое глагольное сказуемое; Глаголы-связки в составном именном сказуемом (см. меню) (3); Смысловая часть составного именного сказуемого (см. меню); Вспомогательные глаголы в составном глагольном сказуемом (см. меню).
  • Словарь лингвистических терминов.

& Нет

  • Текстообразующая роль синтаксических синонимов главных членов предложения (1).

& Дополнительно.

  • Рекомендуем статьи "Грамматическая основа двусоставного предложения", "Вспомогательные глаголы в составном глагольном сказуемом", "Смысловая часть составного именного сказуемого" и задания к ним (см. "1С:Репетитор. Русский язык", раздел Синтаксис: Простое предложение).

Простые двусоставные предложения. Главные члены предложения. Пунктуация

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Тире между подлежащим и сказуемым (1; 2; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Пунктуация: Знаки препинания в простом предложении: Тире между подлежащим и сказуемым (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Пунктуация: Знаки препинания в простом предложении: Тире между подлежащим и сказуемым (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Пунктуация: Знаки препинания в простом предложении: Тире между подлежащим и сказуемым (1; 2; 3).

& "1С:Репетитор. Тесты по пунктуации" (Контрольно-диагностическое тестирование)

  • Тесты: Знаки препинания в простом предложении: Тире в простом предложении: Тире между подлежащим и сказуемым.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила (1; 2; 3).
  • Словари примеров: Пунктуация: Тире между подлежащим и сказуемым: Тире между подлежащим и сказуемым, если оба члена выражены существительным в именительном падеже; Тире между подлежащим и сказуемым, если оба главных члена выражены неопределенной формой глагола; Тире между подлежащим и сказуемым, если один главный член выражен существительным в именительном падеже, а другой неопределенной формой глагола; Тире между подлежащим и сказуемым, если оба они выражены количественными числительными; Тире между подлежащим и сказуемым, если один из главных членов выражен именительным падежом существительного, а другой количественным числительным (далее см. меню) (1; 2; 3).
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по пунктуации": свод правил

  • Справочник: Справочник по пунктуации: Знаки препинания в простом предложении: Тире в простом предложении: Тире между подлежащим и сказуемым.

Синтаксис. Второстепенные члены предложения

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Дополнение (2; 3).
  • Прямое и косвенное дополнение (1).
  • Определение (2; 3).
  • Согласованное определение (3).
  • Несогласованное определение (1; 3).
  • Приложение как разновидность определения (1; 2; 3).
  • Обстоятельство (3).
  • Виды обстоятельств по значению (времени, места, причины, цели, образа действия, условия, уступительные) (1; 2; 3).
  • Сравнительный оборот (1; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Простое предложение: Второстепенные члены предложения: Дополнение (2; 3): Дополнение прямое и косвенное (1); Определение (2; 3): Согласованное определение (3); Несогласованное определение (1; 3); Приложение (1; 2; 3); Обстоятельство (3): Обстоятельство места; Обстоятельство времени; Обстоятельство причины и т. д. См. меню (1; 2; 3); Осложненное предложение: Сравнительный оборот (1; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Простое предложение: Второстепенные члены предложения: Дополнение (2; 3): Дополнение прямое и косвенное (1); Определение (2; 3): Согласованное определение (3); Несогласованное определение (1; 3); Приложение (1; 2; 3); Обстоятельство (3): Обстоятельство места; Обстоятельство времени; Обстоятельство причины и т. д. См. меню (1; 2; 3); Осложненное предложение: Сравнительный оборот (1; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Простое предложение: Второстепенные члены предложения: Дополнение (2; 3): Дополнение прямое и косвенное (1); Определение (2; 3): Согласованное определение (3); Несогласованное определение (1; 3); Приложение (1; 2; 3); Обстоятельство (3): Обстоятельство места; Обстоятельство времени; Обстоятельство причины и т. д. См. меню (1; 2; 3); Осложненное предложение: Сравнительный оборот (1; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Синтаксический разбор простого предложения: Охарактеризуйте члены предложения (1; 2; 3).
  • Словари примеров. Простое предложение: Второстепенный член предложения - определение: Согласованное определение: Согласованное определение, выраженное прилагательным; Согласованное определение, выраженное причастием; Согласованное определение, выраженное числительным; Согласованное определение, выраженное местоимением; Несогласованное определение: Несогласованное определение, выраженное существительным без предлога; Несогласованное определение, выраженное существительным с предлогом и т. д. (см. меню); Приложение: Одиночное приложение; Распространенное приложение; Приложение, выраженное нарицательным существительным и т. д. (см. меню);Второстепенный член предложения- дополнение: Прямое дополнение; Косвенное дополнение. Второстепенный член предложения- обстоятельство: Обстоятельство места (см. меню); Обстоятельство времени (см. меню) и т.д. (см. меню); Уточняющие, пояснительные, присоединительные члены, сравнительный оборот: Сравнительный оборот (см. меню)
  • Словарь лингвистических терминов.

Второстепенные члены предложения. Пунктуация

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Знаки препинания при приложении (1; 2).
  • Знаки препинания при сравнительном обороте (1; 3).
  • Выделение запятыми обстоятельств, выраженных деепричастиями и сравнительными оборотами, а также обстоятельств с предлогом несмотря на (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Пунктуация: Знаки препинания в простом предложении: Обособление приложений (1; 2); Обособление сравнительных оборотов (1; 3); Знаки препинания при обособленных обстоятельствах (2).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Пунктуация: Знаки препинания в простом предложении: Обособление приложений (1; 2); Обособление сравнительных оборотов (1; 3); Знаки препинания при обособленных обстоятельствах (2).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Пунктуация: Знаки препинания в простом предложении: Обособление приложений (1; 2); Обособление сравнительных оборотов (1; 3); Знаки препинания при обособленных обстоятельствах (2).

& "1С:Репетитор. Тесты по пунктуации" (Контрольно-диагностическое тестирование)

  • Тесты: Знаки препинания в простом предложении: Одиночное приложение; Распространенное приложение; Приложение, присоединяемое к определяемому слову союзом; Обстоятельство.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила.
  • Словари примеров: Пунктуация: Обособление приложений: Одиночное нераспространенное приложение, выраженное именем существительным; Распространенное приложение внутри предложения; Приложение, присоединяющееся к определяемому слову союзом как; Приложение, стоящее при личном местоимении; Знаки препинания при приложении в зависимости от паузы (1; 2); Обособление сравнительных оборотов: Сравнительные обороты, выраженные устойчивыми словосочетаниями; Сравнительные обороты, входящие в состав сказуемого; Сравнительные обороты, которым предшествуют слова: не, совершенно, совсем, почти и т.п. (1; 3); Обособление обстоятельств: Обстоятельства, выраженные деепричастным оборотом; Обстоятельства, выраженные одиночным деепричастием; Обстоятельства уступки с предлогами несмотря на..., невзирая на...; Обстоятельства образа действия, выраженные одиночными деепричастиями, стоящими непосредственно за сказуемыми; Обстоятельства, выраженные деепричастными оборотами, входящими в состав устойчивых оборотов (2).
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по пунктуации": свод правил)

  • Справочник: Справочник по пунктуации: Знаки препинания в простом предложении: Одиночное приложение; Распространенное приложение; Приложение, присоединяемое к определяемому слову союзом; Обстоятельство.

Синтаксис. Односоставные предложения

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Понятие об односоставных предложениях (2). Основные виды односоставных предложений по строению и значению: определенно-личные, неопределенно-личные, безличные, назывные (1; 2; 3).
  • Синонимия односоставных и двусоставных предложения, их текстообразующая роль (1).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Простое предложение: Односоставное предложение (2): Безличное предложение; Определенно-личное предложение; Неопределенно-личное предложение; Номинативное предложение (назывное) (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Простое предложение: Односоставное предложение (2): Безличное предложение; Определенно-личное предложение; Неопределенно-личное предложение; Номинативное предложение (назывное) (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Простое предложение: Односоставное предложение (2): Безличное предложение; Определенно-личное предложение; Неопределенно-личное предложение; Номинативное предложение (назывное) (1; 2; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Разбор предложения: Синтаксический разбор простого предложения.
  • Словари примеров. Простое предложение: Двусоставные и односоставные предложения: Односоставные предложения: Номинативное (назывное) предложение; Безличное предложение; Определенно-личное предложение: Неопределенно-личное предложение; Главный член односоставного предложения: Главный член номинативного (назывного) предложения (см. меню); Главный член определенно-личного предложения (см. меню); Главный член неопределенно-личного предложения (см. меню); Главный член обобщенно-личного предложения (см. меню); Главный член безличного предложения (см. меню) (1; 2; 3).
  • Словарь лингвистических терминов.

& Нет

  • Синонимия односоставных и двусоставных предложений и их текстообразующая роль.

& Дополнительно

  • Рекомендуем статью "главный член односоставного предложения с сопроводительными статьями и заданиями (см. "1С:Репетитор, Русский язык", раздел Синтаксис: Простое предложение).

Односоставные предложения. Пунктуация (2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Знаки препинания в конце назывных предложений.

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Пунктуация: Знаки препинания в конце предложения (любого не только назывного).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Пунктуация: Знаки препинания в конце предложения (любого не только назывного).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Пунктуация: Знаки препинания в конце предложения (любого не только назывного).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила.
  • Словари примеров: Пунктуация: Знаки препинания в конце предложения (все случаи).
  • Словарь лингвистических терминов.

Синтаксис. Полные и неполные предложения (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Понятие о неполных предложениях (1; 3).

  • Неполные предложения в диалоге и в сложном предложении (1).

  • Неполные предложения в речи (2).

  • Строение и значение неполных предложений (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Простое предложение: Структурные особенности простого предложения: Полные и неполные предложения (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Простое предложение: Структурные особенности простого предложения: Полные и неполные предложения (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Простое предложение: Структурные особенности простого предложения: Полные и неполные предложения (1; 2; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Словари примеров. Пунктуация: Тире в неполном предложении.
  • Словарь лингвистических терминов.

Полные и неполные предложения. Пунктуация (2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Тире в неполном предложении.

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Пунктуация: Знаки препинания в простом предложении: Тире на месте сказуемого.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Пунктуация: Знаки препинания в простом предложении: Тире на месте сказуемого.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Пунктуация: Знаки препинания в простом предложении: Тире на месте сказуемого.

& "1С:Репетитор. Тесты по пунктуации" (Контрольно-диагностическое тестирование)

  • Тесты: Знаки препинания в простом предложении: Тире в простом предложении: Тире на месте сказуемого.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила.
  • Словари примеров. Пунктуация: Тире в неполном предложении.
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по пунктуации": свод правил

  • Справочник: Справочник по пунктуации: Знаки препинания в простом предложении: Тире на месте сказуемого.

Синтаксис. Осложненное предложение. Однородные члены (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Понятие об однородных членах (2; 3).
  • Однородные члены предложения, связанные союзами (соединительными, противительными, разделительными) (1; 2; 3) и интонацией (1; 3).
  • Однородные и неоднородные определения (1; 2; 3).
  • Ряды однородных членов предложения (1; 3).
  • Обобщающие слова при однородных членах (1; 2; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Простое предложение: Осложненное предложение: Однородные члены (1; 2; 3).
  • Раздел Морфология: Служебные части речи: Союзы: Сочинительные союзы (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Простое предложение: Осложненное предложение: Однородные члены (1; 2; 3).
  • Раздел Морфология: Служебные части речи: Союзы: Сочинительные союзы (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Простое предложение: Осложненное предложение: Однородные члены (1; 2; 3).
  • Раздел Морфология: Служебные части речи: Союзы: Сочинительные союзы (1; 2; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Разбор предложения: Синтаксический разбор сложного предложения.
  • Словари примеров. Простое предложение: Осложненное предложение: Предложение, осложненное однородными членами (1; 2; 3).
  • Словарь лингвистических терминов.

& Нет

  • Ряды однородных членов (1; 3).

Осложненное предложение. Однородные члены. Пунктуация (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Разделительные знаки препинания (запятая) между однородными членами (1; 2; 3).
  • Двоеточие и тире при обобщающих словах в предложении (1; 2; 3).
  • Вариативность постановки знаков препинания (1).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при однородных членах (1; 2; 3); Знаки препинания при однородных членах с обобщающими словами (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при однородных членах (1; 2; 3); Знаки препинания при однородных членах с обобщающими словами (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при однородных членах (1; 2; 3); Знаки препинания при однородных членах с обобщающими словами (1; 2; 3)

& "1С:Репетитор. Тесты по пунктуации" (Контрольно-диагностическое тестирование)

  • Тесты: Знаки препинания в простом предложении: Знаки препинания при однородных членах предложения: Однородные члены, не соединенные союзами; Однородные члены, соединенные союзами (1; 2; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила.
  • Словари примеров: Пунктуация: Знаки препинания при однородных членах предложения: Знаки препинания при однородных членах, не соединенных союзами; Знаки препинания между двумя глаголами в одинаковой форме; Знаки препинания в устойчивых выражениях; Знаки препинания при однородных членах, соединенных союзами: Знаки препинания при однородных членах, соединенных соединительными и разделительными союзами; Знаки препинания при однородных членах, соединенных противительными союзами; Знаки препинания при однородных членах, соединенных с помощью повторяющихся союзов; Запятая перед первым союзом в предложении с повторяющимися союзами и т.д. (см. меню); Знаки препинания при однородных членах с обобщающими словами: Знаки препинания после обобщающего слова перед однородными членами; Знаки препинания в предложениях со словами: как-то, а именно, то есть, например; Двоеточие перед однородными членами при отсутствии обобщающего слова и т.д. (см. меню).
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по пунктуации": свод правил)

  • Справочник: Справочник по пунктуации: Знаки препинания в простом предложении: Однородные члены, не соединенные союзами; Однородные члены, соединенные союзами (1; 2; 3).

Предложение с обособленными членами (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Понятие об обособленных членах предложения, их роль в речи (1; 2; 3).

  • Обособленные определения (1; 2; 3).

  • Обособленные приложения (1; 2; 3).

  • Обособленные обстоятельства (1; 2; 3).

  • Обособленные дополнения (2; 3).

  • Уточнение как вид обособленного члена предложения (1; 2; 3).

  • Синтаксические синонимы обособленных членов предложения, их текстообразующая роль (1).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Простое предложение: Осложненное предложение: Обособление (1; 2; 3); Обособленное дополнение (2; 3); Обособленное определение (1; 2; 3); Обособление приложений (1; 2; 3); Обособленные обстоятельства (1; 2; 3); Уточняющие члены предложения (1; 2; 3).
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при обособленных дополнениях (2; 3); Знаки препинания при обособленных определениях (1; 2; 3); Обособление приложений (1; 2; 3); Знаки препинания при обособленных обстоятельствах (1; 2; 3); Обособление уточняющих членов (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Простое предложение: Осложненное предложение: Обособление (1; 2; 3); Обособленное дополнение (2; 3); Обособленное определение (1; 2; 3); Обособление приложений (1; 2; 3); Обособленные обстоятельства (1; 2; 3); Уточняющие члены предложения (1; 2; 3).
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при обособленных дополнениях (2; 3); Знаки препинания при обособленных определениях (1; 2; 3); Обособление приложений (1; 2; 3); Знаки препинания при обособленных обстоятельствах (1; 2; 3); Обособление уточняющих членов (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Простое предложение: Осложненное предложение: Обособление (1; 2; 3); Обособленное дополнение (2; 3); Обособленное определение (1; 2; 3); Обособление приложений (1; 2; 3); Обособленные обстоятельства (1; 2; 3); Уточняющие члены предложения (1; 2; 3).
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания при обособленных дополнениях (2; 3); Знаки препинания при обособленных определениях (1; 2; 3); Обособление приложений (1; 2; 3); Знаки препинания при обособленных обстоятельствах (1; 2; 3); Обособление уточняющих членов (1; 2; 3).

& "1С:Репетитор. Тесты по пунктуации" (Контрольно-диагностическое тестирование)

  • Тесты: Знаки препинания в простом предложении: Обособленные члены предложения: Одиночное приложение; Распространенное приложение; Приложение, присоединяемое к определяемому слову союзом; Дополнения; Обстоятельства; Распространенные определения; Одиночные определения; Пояснительные, уточняющие, присоединительные члены предложения. (1; 2; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила.
  • Словари примеров: Синтаксис: Осложненное предложение: Предложение, осложненное обособленным определением; Предложение, осложненное обособленным дополнением; Уточняющие, пояснительные, присоединительные члены предложения: Уточняющие члены предложения (см. меню). Пунктуация: Знаки препинания при обособленных дополнениях: см. меню; Знаки препинания при обособленных определениях: см. меню; Обособление приложений: см. меню Обособление обстоятельств: см. меню; Обособление уточняющих, пояснительных и присоединительных членов: Обособление уточняющих членов.
  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по пунктуации": свод правил)

  • Справочник: Справочник по пунктуации: Знаки препинания в простом предложении: Обособленные члены предложения (см. меню).

& Нет

  • Синтаксические синонимы обособленных членов предложения, их текстообразующая роль (1).

& Дополнительно

  • Рекомендуем статьи и задания: "1С:Репетитор. Русский язык", раздел "Пунктуация": "Пояснительные члены предложения", "Присоединительные члены предложения".

Обращения, вводные слова (1; 2; 3) и междометия (1; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Распространенное обращение (1).

  • Обращение и его роль в речи (2).

  • Обращение нераспространенное и распространенное (3).

  • Выделительные знаки при обращении (1; 2; 3).

  • Вводные слова (1; 2; 3).

  • Основные смысловые разряды вводных слов (2).

  • Вводные предложения (1; 2; 3).

  • Вставные конструкции (1).

  • Междометия в предложении (1; 3).

  • Выделительные знаки препинания при вводных словах и предложениях (1; 2; 3), при междометии (1; 3).

  • Одиночные и парные знаки препинания (1).

  • Текстообразующая роль обращений, вводных слов и междометий (1).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Простое предложение: Слова, словосочетания, предложения, не являющиеся членами предложения: Обращение (1; 2; 3); Вводные слова и конструкции (1; 2; 3).
  • Раздел Морфология: Междометие (1; 3).
  • Раздел Пунктуация: Знаки препинания в простом предложении: Обособление обращений (1; 2; 3); Обособление вводных слов (1; 2; 3); Обособление междометий (1; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Простое предложение: Слова, словосочетания, предложения, не являющиеся членами предложения: Обращение (1; 2; 3); Вводные слова и конструкции (1; 2; 3).
  • Раздел Морфология: Междометие (1; 3).
  • Раздел Пунктуация: Знаки препинания в простом предложении: Обособление обращений (1; 2; 3); Обособление вводных слов (1; 2; 3); Обособление междометий (1; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Простое предложение: Слова, словосочетания, предложения, не являющиеся членами предложения: Обращение (1; 2; 3); Вводные слова и конструкции (1; 2; 3).
  • Раздел Морфология: Междометие (1; 3).
  • Раздел Пунктуация: Знаки препинания в простом предложении: Обособление обращений (1; 2; 3); Обособление вводных слов (1; 2; 3); Обособление междометий (1; 3).

& "1С:Репетитор. Тесты по пунктуации" (Контрольно-диагностическое тестирование)

  • Тесты: Знаки препинания в простом предложении: Конструкции, не являющиеся членами предложения: Вводные конструкции; Обращения; Междометия и частицы (1; 2; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила.
  • Словари примеров: Простое предложение: Обращение, прямая речь, вводные слова в простом предложении: Предложения с обращениями; Предложения с вводными словами и конструкциями; Пунктуация: Обособление обращений; Обособление вводных слов; обособление междометий.
  • Словарь лингвистических терминов (см. Вводные слова и словосочетания; Вводные предложения, Вставные конструкции; Одиночные знаки препинания; Парные знаки препинания).

& "1С:Репетитор. Тесты по пунктуации": свод правил

  • Справочник: Справочник по пунктуации: Знаки препинания в простом предложении: Конструкции, не являющиеся членами предложения: Вводные конструкции; Обращения; Междометия и частицы (1; 2; 3).

& Нет

  • Текстообразующая роль обращений, вводных слов и междометий (1).

& Дополнительно

  • Рекомендуем статью "Обособленные частицы" раздела "Пунктуация" ("1С:Репетитор.Русский язык").

Слова-предложения (2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Особенности строения, значения и употребления слов- предложений в речи.

  • Пунктуационное оформление слов-предложений.

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Словарь лингвистических терминов (см. Слово-предложение (нечленимое предложение).

Прямая и косвенная речь (1; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Способы передачи чужой речи (1; 3).

  • Знаки препинания при прямой речи (1; 3).

  • Разделительные и выделительные знаки препинания в предложениях с прямой речью (1).

  • Косвенная речь (1; 3).

  • Цитата (1; 3).

  • Знаки препинания при цитировании (1; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Простое предложение: Слова, словосочетания, предложения, не являющиеся членами предложения: Простое предложение с прямой речью (1; 2; 3).
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания в предложении с прямой речью (1; 3); Знаки препинания при диалоге (1; 3); Знаки препинания в предложениях с косвенной речью (1; 3); Знаки препинания при цитатах (1; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Простое предложение: Слова, словосочетания, предложения, не являющиеся членами предложения: Простое предложение с прямой речью (1; 2; 3).
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания в предложении с прямой речью (1; 3); Знаки препинания при диалоге (1; 3); Знаки препинания в предложениях с косвенной речью (1; 3); Знаки препинания при цитатах (1; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Простое предложение: Слова, словосочетания, предложения, не являющиеся членами предложения: Простое предложение с прямой речью (1; 2; 3).
  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания в предложении с прямой речью (1; 3); Знаки препинания при диалоге (1; 3); Знаки препинания в предложениях с косвенной речью (1; 3); Знаки препинания при цитатах (1; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила.
  • Словари примеров: Пунктуация: Знаки препинания в предложении с прямой речью (1; 3); Знаки препинания при диалоге (1; 3); Знаки препинания в предложениях с косвенной речью (1; 3); Знаки препинания при цитатах (1; 3).
  • Словарь лингвистических терминов.

Повторение и систематизация изученного в 8 классе (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • По синтаксису (1; 2; 3).
  • По пунктуации (1; 2; 3)

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": Альбом

  • Демонстрации: Диктант с грамматическим заданием: Задание 3 (Каждое предложение проанализируйте с точки зрения наличия в них обособленных членов. Данные оформите в таблицу); Разбор предложения: Синтаксический разбор простого предложения (1; 2; 3).

& "1С:Репетитор. Тесты по пунктуации": Тесты: Знаки препинания в простом предложении (1; 2; 3)

& "1С:Репетитор. Тесты по орфографии":


9 КЛАСС

Синтаксис и пунктуация

Сложное предложение (2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Сложное предложение и его признаки (3). Сложные предложения с союзами и без союзов (3).
  • Классификация сложных предложений (сложносочиненные, сложноподчиненные, бессоюзные) (2; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Сложное предложение: Простое и сложное предложение (3); Типы сложного предложения (2; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Словари примеров: Сложное предложение: Сложносочиненные предложения; Сложноподчиненные предложения. Бессоюзные предложения (2; 3).

  • Словарь лингвистических терминов.

Синтаксис. Сложносочиненные предложения (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Сложносочиненное предложение и его особенности (1).
  • Сложносочиненные предложения и средства связи: союзы (соединительные, противительные, разделительные) (1; 2; 3) и интонация (3)
  • Смысловые отношения между частями (2; 3).
  • Синтаксические синонимы сложносочиненных предложения, их текстообразующая роль (1).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Сложное предложение: Типы сложного предложения: Сложносочиненное предложение (1): Союзы сложносочиненного предложения: Сочинительные соединительные союзы; Сочинительные противительные союзы; Сочинительные разделительные союзы (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Сложное предложение: Типы сложного предложения: Сложносочиненное предложение (1): Союзы сложносочиненного предложения: Сочинительные соединительные союзы; Сочинительные противительные союзы; Сочинительные разделительные союзы (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Сложное предложение: Типы сложного предложения: Сложносочиненное предложение (1): Союзы сложносочиненного предложения: Сочинительные соединительные союзы; Сочинительные противительные союзы; Сочинительные разделительные союзы (1; 2; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Словари примеров: Сложное предложение: Сложносочиненные предложения: Сложносочиненные предложения с союзом и, в которых выражается одновременность действий (состояний, признаков); Сложносочиненные предложения с союзом и, в которых выражается последовательность действий (состояний, признаков); Сложносочиненные предложения с союзом и, в которых выражаются причинно-следственные отношения; Сложносочиненные предложения с союзом и, в которых выражаются присоединительно-определительные отношения; Сложносочиненные предложения с союзом и, в которых выражаются сопоставительно-противительные отношения; Сложносочиненные предложения с союзом а, в которых выражаются отношения сопоставления; Сложносочиненные предложения с союзом а, в которых выражаются отношения несоответствия и т.д. (см. меню) (2; 3).

  • Словарь лингвистических терминов.

& Нет

  • Синтаксические синонимы сложносочиненных предложения, их текстообразующая роль (1).

& Дополнительно

  • Рекомендуем статьи и задания: Сочинительные градационные союзы; Сочинительные пояснительные союзы; Сочинительные присоединительные союзы ("1С:Репетитор. Русский язык", раздел "Морфология: Служебные части речи: Союз").

Сложносочиненные предложения. Пунктуация (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Знаки препинания в сложносочиненных предложениях (1; 2; 3).
  • Авторское употребление знаков препинания (1).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Пунктуация: Знаки препинания в сложносочиненном предложении (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Пунктуация: Знаки препинания в сложносочиненном предложении (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Пунктуация: Знаки препинания в сложносочиненном предложении (1; 2; 3).

& "1С:Репетитор. Тесты по пунктуации" (Контрольно-диагностическое тестирование)

  • Тесты: Знаки препинания в сложном предложении: Сложносочиненное предложение.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила (1;2;3).

  • Словари примеров: Пунктуация: Знаки препинания в сложносочиненном предложении: Два самостоятельные предложения, соединенные сочинительным соединительным или разделительным союзом, имеют общий член; Два самостоятельные предложения, соединенные сочинительным соединительным или разделительным союзом, имеют общее вводное слово; Два самостоятельные предложения, соединенные сочинительным соединительным или разделительным союзом, имеют общее придаточное предложение; Оба самостоятельные предложения, соединенные сочинительным соединительным или разделительным союзом, являются вопросительными и т.д. (см. меню).

  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по пунктуации": свод правил

  • Справочник: Справочник по пунктуации: Знаки препинания в сложном предложении: Сложносочиненное предложение.

Синтаксис. Сложноподчиненные предложения (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Сложноподчиненное предложение и его особенности (1; 3).
  • Строение сложноподчиненных предложений/ Главное и придаточные предложения (1; 2; 3).
  • Союзы и союзные слова как средство связи придаточного предложения с главным (1; 2; 3).
  • Место придаточного предложения по отношению к главному (3).
  • Указательные слова в главном предложении (1; 2).
  • Виды придаточных предложений: определительные; изъяснительные, обстоятельственные (1; 3).
  • Виды придаточных предложений: подлежащие, сказуемые, определительные, дополнительные, обстоятельственные (2).
  • Сложноподчиненное предложение с несколькими придаточными (1; 2; 3).
  • Синтаксические синонимы сложноподчиненных предложений, их текстообразующая роль (1).
  • Синонимия простых осложненных и сложных союзных предложений (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Сложное предложение: Сложноподчиненное предложение (1; 3): Части сложноподчиненного предложения (1; 2; 3): Место придаточной части: Отношение придаточной части к главной (3); Подчинительные союзы и союзные слова (1; 2; 3); Типы придаточной части (1; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Сложное предложение: Сложноподчиненное предложение (1; 3): Части сложноподчиненного предложения (1; 2; 3): Место придаточной части: Отношение придаточной части к главной (3); Подчинительные союзы и союзные слова (1; 2; 3); Типы придаточной части (1; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Сложное предложение: Сложноподчиненное предложение (1; 3): Части сложноподчиненного предложения (1; 2; 3): Место придаточной части: Отношение придаточной части к главной (3); Подчинительные союзы и союзные слова (1; 2; 3); Типы придаточной части (1; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Разбор предложения: Синтаксический разбор (1; 3).

  • Словари примеров:Сложноподчиненное предложения: Сложноподчиненные предложения с придаточными определительными; Сложноподчиненные предложения с придаточными временными; Сложноподчиненные предложения с придаточными места; Сложноподчиненные предложения с придаточными причинными; Сложноподчиненные предложения с придаточными условными и т.д. (см. меню) (1; 3).

  • Словарь лингвистических терминов (см. Указательное слово; Соподчинение; Последовательное подчинение; Подчинение смешанное).

& Нет

  • Синтаксические синонимы сложноподчиненных предложений, их текстообразующая роль (1).

  • Синонимия простых осложненных и сложных союзных предложений (2).

Сложноподчиненные предложения. Пунктуация (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Запятая между частями сложноподчиненного предложения (3)
  • Знаки препинания в сложносочиненных предложениях с несколькими придаточными (1; 2; 3)

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Пунктуация: Знаки препинания в сложноподчиненном предложении (3). Знаки препинания в сложноподчиненном предложении с несколькими придаточными (1; 2; 3) и в предложениях с разными видами связи.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Пунктуация: Знаки препинания в сложноподчиненном предложении (3). Знаки препинания в сложноподчиненном предложении с несколькими придаточными (1; 2; 3) и в предложениях с разными видами связи.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Пунктуация: Знаки препинания в сложноподчиненном предложении (3). Знаки препинания в сложноподчиненном предложении с несколькими придаточными (1; 2; 3) и в предложениях с разными видами связи.

& "1С:Репетитор. Тесты по пунктуации" (Контрольно-диагностическое тестирование)(1;2;3)

  • Тесты: Знаки препинания в сложном предложении: Сложноподчиненное предложение; Предложения с несколькими придаточными.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации:Разбор предложения:Объясните постановку знаков препинания.

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила.

  • Словари примеров: Пунктуация: Знаки препинания в сложноподчиненном предложении: В сложноподчиненном предложении, состоящим из двух частей, придаточное стоит после главного; В сложноподчиненном предложении, состоящим из двух частей, придаточное стоит перед главным; В сложноподчиненном предложении, состоящим из двух частей, придаточное стоит внутри главного; Перед подчинительным союзом (союзным словом) стоит частица не; Перед подчинительным союзом (союзным словом) стоит первая часть сочинительного повторяющегося союза; Придаточное предложение состоит из одного союзного слова; Знаки препинания в сложноподчиненном предложении с несколькими придаточными и в предложениях с разными видами связи: Сложноподчиненное предложение с несколькими придаточными, не соединенными союзами; В сложноподчиненном предложении или в сложносочиненном с подчинением два союза стоят рядом, придаточное можно опустить и т.д. (см. меню).

  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по пунктуации": свод правил (1;2;3)

  • Справочник: Справочник по пунктуации: Знаки препинания в сложном предложении: Сложноподчиненное предложение; Предложения с несколькими придаточными.

Синтаксис. Сложные бессоюзные предложения (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Бессоюзные сложные предложения и его особенности.
  • Смысловые взаимоотношения между частям бессоюзного сложного предложения (1; 2; 3).
  • Интонация бессоюзного сложного предложения (3).
  • Синтаксические синонимы сложных бессоюзных предложений, их текстообразующая роль (1).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Сложное предложение: Типы сложного предложения: Бессоюзное предложение (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Сложное предложение: Типы сложного предложения: Бессоюзное предложение (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Сложное предложение: Типы сложного предложения: Бессоюзное предложение (1; 2; 3).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Словари примеров: Сложное предложение: Бессоюзные сложные предложения: Бессоюзные сложные предложения со значением сопоставления; Бессоюзные сложные предложения со значением обусловленности; Бессоюзные сложные предложения с указанием во второй части основания, причины (причинные); Бессоюзные сложные предложения с указанием во второй части следствия (следственные); Бессоюзные сложные предложения пояснительного и присоединительного типа; Бессоюзные предложения сложного состава (1; 2; 3).

  • Словарь лингвистических терминов.

& Нет

  • Синтаксические синонимы сложных бессоюзных предложений, их текстообразующая роль (1).

  • Интонация сложного бессоюзного предложения (2).

Сложные бессоюзные предложения. Пунктуация. (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Знаки препинания в сложных бессоюзных предложениях (1; 2; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Пунктуация: Знаки препинания в бессоюзном предложении (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Пунктуация: Знаки препинания в бессоюзном предложении (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Пунктуация: Знаки препинания в бессоюзном предложении (1; 2; 3).

& "1С:Репетитор. Тесты по пунктуации" (Контрольно-диагностическое тестирование)

  • Тесты: Знаки препинания в сложном предложении: Сложное бессоюзное предложение.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила.

  • Словари примеров: Пунктуация: Знаки препинания в бессоюзном предложении: Смысловые отношения в сложном бессоюзном предложении близки к тем, которые выражаются соединительными союзами, а предложения кратки и тесно связаны по смыслу; Смысловые отношения в сложном бессоюзном предложении близки к тем, которые выражаются соединительными союзами, а предложения распространены и слабо связаны по смыслу; Второе предложение в сложном бессоюзном предложении разъясняет или дополняет первое и т.д. (см. меню).

  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по пунктуации": свод правил (1;23)

  • Справочник: Справочник по пунктуации: Знаки препинания в сложном предложении: Сложное бессоюзное предложение.

Сложные предложения с различными видами связи. Пунктуация (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Сложные предложения с различными видами связи; разделительные знаки препинания при них (1; 2; 3).
  • Сочетание знаков препинания (1).
  • Запятая при стечении сочинительных и подчинительных союзов (2).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Пунктуация: Знаки препинания в предложениях с несколькими придаточными и в предложениях с разными видами связи (1; 2; 3).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Пунктуация: Знаки препинания в предложениях с несколькими придаточными и в предложениях с разными видами связи (1; 2; 3).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Пунктуация: Знаки препинания в предложениях с несколькими придаточными и в предложениях с разными видами связи (1; 2; 3).

& "1С:Репетитор. Тесты по пунктуации" (Контрольно-диагностическое тестирование)

  • Тесты: Знаки препинания в сложном предложении: Предложения с несколькими придаточными.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Демонстрации: Линейная и Иерархическая схемы предложения; Диктант с грамматическим заданием (1; 2; 3).

  • Словари примеров: Раздел Пунктуация: Знаки препинания в предложениях с несколькими придаточными и в предложениях с разными видами связи: В сложноподчиненном предложении или в сложносочиненном с подчинением два союза стоят рядом, придаточное можно опустить (2). Запятая и тире в сложноподчиненном предложении, в котором однородные придаточные предложения предшествуют главному, содержащему обобщение (1); Запятая и тире в сложноподчиненном предложении, стоящие после придаточного, находящегося внутри главного (1); Предложения с двумя видами связи, сочинительной и подчинительной (1; 2; 3); Предложения с двумя видами связи, сочинительной и бессоюзной (1; 2; 3); Предложения с двумя видами связи, подчинительной и бессоюзной (1; 2; 3); Предложения с тремя видами связи (1; 2; 3).

  • Словарь лингвистических терминов.

& "1С:Репетитор. Тесты по пунктуации": свод правил (1;2;3)

  • Справочник: Справочник по пунктуации: Знаки препинания в сложном предложении: Предложения с несколькими придаточными.

Предложения с чужой речью. Способы передачи чужой речи (2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Предложения с прямой речью.
  • Предложения с косвенной речью.
  • Цитаты. Способы цитирования.
  • Знаки препинания в предложениях с прямой речью.
  • Знаки препинания в предложениях с косвенной речью.
  • Знаки препинания при цитатах.

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Синтаксис: Простое предложение: Слова, словосочетания, предложения, не являющиеся членами предложения: Простое предложение с прямой речью.

  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания в предложении с прямой речью; Знаки препинания при диалоге; Знаки препинания в предложениях с косвенной речью; Знаки препинания при цитатах.

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Синтаксис: Простое предложение: Слова, словосочетания, предложения, не являющиеся членами предложения: Простое предложение с прямой речью.

  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания в предложении с прямой речью; Знаки препинания при диалоге; Знаки препинания в предложениях с косвенной речью; Знаки препинания при цитатах.

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Синтаксис: Простое предложение: Слова, словосочетания, предложения, не являющиеся членами предложения: Простое предложение с прямой речью.

  • Раздел Пунктуация: Знаки препинания в простом предложении: Знаки препинания в предложении с прямой речью; Знаки препинания при диалоге; Знаки препинания в предложениях с косвенной речью; Знаки препинания при цитатах.

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Русский язык в таблицах: Пунктуация. Пунктуационные правила.

  • Словари примеров: Пунктуация: Знаки препинания в предложении с прямой речью; Знаки препинания при диалоге; Знаки препинания в предложениях с косвенной речью; Знаки препинания при цитатах.

  • Словарь лингвистических терминов.

Общие сведения об языке (1; 2)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • Роль языка в жизни общества. Язык как развивающееся явление. Языковые контакты русского языка (1; 2).
  • Русский язык - первоэлемент русской литературы. Русский литературный язык и его стили. Богатство, красота, выразительность русского языка (1; 2).
  • Русский язык как национальный язык русского народа, государственный язык РФ и язык межнационального общения. Место русского языка среди языков мира (1; 2; 3).
  • Русский язык как один из индоевропейских языков (1).
  • Русский язык среди славянских языков (1; 2).
  • Роль старославянского языка в развитии русского языка (1). Значение письменности (1).
  • Наука о русском языке и ее разделы (1).
  • Видные ученые-русисты, исследовавшие русский язык (1).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": статьи Учебника

  • Раздел Лексикология: Исконно русская лексика; Индоевропейские языки; Заимствованная лексика (1).

  • Раздел Лексикология: Исконно русская лексика; Заимствованная лексика (1).

& "1С:Репетитор. Русский язык": обучающие задания

  • Раздел Лексикология: Исконно русская лексика; Заимствованная лексика (1).

& "1С:Репетитор. Русский язык": контролирующие задания

  • Раздел Лексикология: Исконно русская лексика; Заимствованная лексика (1).

& "1С:Репетитор. Русский язык": наглядные (справочные) материалы

  • Исторические сведения: см. меню (1- ученые-лингвисты).

  • Словарь лингвистических терминов (см. Язык, Языки-предки русского языка.

& Нет

  • Роль языка в жизни общества. Язык как развивающееся явление. Языковые контакты русского языка (1; 2).
  • Русский язык - первоэлемент русской литературы. Русский литературный язык и его стили. Богатство, красота, выразительность русского языка (1; 2).
  • Русский язык как национальный язык русского народа, государственный язык РФ и язык межнационального общения. Место русского языка среди языков мира (1; 2; 3).
  • Значение письменности (1).
  • Наука о русском языке и ее разделы (1).

Повторение и систематизация изученного в 5-9 классах (1; 2; 3)

МАТЕРИАЛ, ВХОДЯЩИЙ В ПРОГРАММУ

  • По фонетике (1; 2), орфоэпии (3).
  • По лексике (1; 2; 3).
  • По словообразованию (2; 3).
  • По морфологии (1; 2; 3).
  • По синтаксису (1; 2; 3).
  • По правописанию (1; 2; 3).

МАТЕРИАЛ МУЛЬТИМЕДИА КОМПЛЕКСА

& "1С:Репетитор. Русский язык": Альбом

  • Демонстрации: Диктант с грамматическим заданием; Линейная и иерархическая схемы предложений (интерактивный урок); Разбор предложения (интерактивный урок, все виды разбора) (1; 2; 3).

  • Задания: Подготовка в вуз: Фонетика: Теоретические вопросы; Практические задания (1; 2); Лексикология: Теоретические вопросы; Практические задания (1; 2; 3); Словообразование: Теоретические вопросы; Практические задания (2; 3); Морфология: Теоретические вопросы; Практические задания (1; 2; 3); Синтаксис: Теоретические вопросы; Практические задания (1; 2; 3); Орфография и пунктуация: Диктанты: Задание 1 (10 микродиктантов); Задание 2 (10 микродиктантов); Задание 3 (10 микродиктантов); Задание 4 (9 микродиктантов); Задание 5 (9 микродиктантов); Задание 6 (10 микродиктантов повышенной сложности) (1; 2; 3).

& "1С:Репетитор. Русский язык": раздел учебника "Подготовка в вуз"

  • Консультации: Устный экзамен: Вопрос: Нельзя ли познакомиться с образцами практических заданий к теоретическому вопросу?".

& "1С:Репетитор. Тесты по орфографии" (1; 2; 3)

& "1С:Репетитор. Тесты по пунктуации" (1; 2; 3)


Примеры уроков с использованием компьтерных дидактических материалов ("1С: Репетитор. Русский язык", "1С: Репетитор. Тесты по орфографии", "1С: Репетитор. Тесты по пунктуации")

Эта глава, скорей всего, в силу своей наглядности, будет Вам полезнее всего. Мы включили в нее разработанные нами (и проведенные в ряде школ Москвы) уроки с использованием компьютерных дидактических материалов мультимедиа комплекса в разных классах основной и средней школы. Также в них нашли отражение формы работы, приемлемые в различных условиях:

  • если в школе есть компьютерный класс;
  • если обеспечена возможность работы в сети Интернет;
  • если можно использовать только один компьютер в классе;
  • и, наконец, если к компьютеру имеет доступ только учитель.

Эти разработки опубликованы в Интернете на сайте Московского центра интернет-образования Федерации образования http://center.fio.ru/method/. Страница "Русский язык" постоянно пополняется, на ней, кроме информации об обучающих программах, выпускаемых фирмой "1С", представлена и продукция других компьютерных издательств. Если Интернет Вам доступен, Вы можете знакомиться с этими материалами и пользоваться консультациями специалистов.


Компьютер в помощь учителю. Урок в 5 классе

I. Компьютер в помощь учителю. Урок в 5 классе

Тема урока: Звуки речи (Артикуляционный аппарат. Образование звука. Гласные и согласные).

Цель урока: познакомить учеников с устройством речевого аппарата, с особенностями его работы при образовании различных звуков речи, с тем, чтобы подготовить их к дальнейшему изучению фонетики: гласных и согласных звуков, фонетических явлений.

Мотивация: подготовка урока с помощью компьютера не только даст возможность учителю включить в урок дополнительный материал для объяснения и закрепления темы, но и обеспечит высокую степень наглядности, что необходимо при прохождении данной темы. Следует отметить, что иллюстрации, обычно представляемые в учебниках и учебных пособиях по русскому языку недостаточно наглядны и не полностью освещает тему. Компьютер позволит Вам выбрать необходимый иллюстративный материал в достаточном количестве.

Дидактические материалы и работа (предваряющая урок) с ними: "1С: Репетитор. Русский язык". Уровень сложности (зеленый квадрат). Фонетика. Альбом: иллюстрации; анимации. Словарь лингвистических терминов.

Рис. 3.1

"Уровень сложности (зеленый квадрат)" Вы можете установить, активизировав на верхней панели слева "1С:Репетитор" (см. рис.3.1 А).

"Фонетика" находится в главном меню на верхней панели (см. рис.3.1 Б). Кликнете ее мышкой, а затем выберите в списке меню тему "Артикуляционный аппарат". "Альбом" находится на нижней панели (см. рис.3.1 В). Далее следует выбрать в меню "иллюстрации" или "анимации". "Словарь лингвистических терминов" находится на нижней панели (см. рис.3.1 Г).

"Фонетика. Артикуляционный аппарат" содержит статью, в которой описывается строение и функционирование речевого аппарата при порождении звуков речи. При активизации слов, выделенных красно-коричневым цветом, на левую страницу "книги" вызывается статья словаря лингвистических терминов, толкующая слово-термин (см. рис.3.2 А). Активизировав слово, выделенное синим цветом, можно вызвать: а) статичную иллюстрацию (см. рис.3.2 Б); б) анимацию (см. рис.3.2 В); в) статью на смежную тему (см. рис.3.2 Г). В конце статьи есть слово "Задание", кликнув которое, Вы попадете в раздел, содержащий интерактивные задания по данной теме (см. рис.3.2 Д).

Рис.3.2

Готовясь к уроку, Вы можете:

  1. Ознакомиться со всеми перечисленными выше материалами - может быть, это будет способствовать совершенствованию Вашей методики.
  2. Подготовить раздаточный материал для Ваших учеников и на его основе организовать урок.

Соберите пакет учебных материалов. В него войдут:

  • статья из учебника;
  • статьи из словаря лингвистических терминов;
  • задания по теме;
  • наглядный материал.

На наш взгляд, статья "Артикуляционный аппарат" написана достаточно простым языком, но тем не менее Вы можете отредактировать ее, а затем распечатать. Как это сделать? На нижней панели активизируйте изображение ручки (рис.1.3). Если текст статьи Вас полностью устраивает, кликнете "печать". Если нет, выберите "копировать" - содержимое статьи уйдет в буфер обмена. Откройте текстовой редактор (WORD, БЛОКНОТ) и вставьте текст. Затем отредактируйте его и распечатайте. Точно также Вы можете обработать и статьи словаря лингвистических терминов (рис.1.4). К сожалению, нельзя тем же способом скопировать задания к теме. Вы можете взять их из данного текста в отредактированном и адаптированном к условиям традиционного обучения виде (см. ниже Задания) или скопировать экраны, их содержащие, с помощью клавиш Alt+PrintScreen. Также копируется и наглядный материал, при этом лучше пользоваться Альбомом (см. рис.3.1 В), а не страницей учебника.

Иллюстрации Альбома содержат:

  • Изображения артикуляционных органов (гортань, голосовые связки, губы, зубы, небная занавеска, небо, спинка языка, язык).
  • Схему движения воздуха при производстве гласных звуков.
  • Схему движения воздуха при произнесении звука А.
  • Положение артикуляторных органов и движение воздуха при произнесении звуков А, Б, Г, Д, И, J, О, У, Ы, Э.
  • Положение артикуляторных органов при произнесении звуков А, И, О, У, Э.
  • Схему ритмического строения слова.

Для подготовки наглядных материалов, демонстрирующих процесс произнесения остальных звуков, следует использовать раздел Альбома "Анимации". Можно показать различные фазы артикуляции. Для этого установите "бегунок" в нужной Вам позиции (см. рис. 3.3 А) и скопируйте изображение. Внимание! Перед копированием не забудьте закрыть меню, которое расположено слева от изображения (см. рис.3.3 Б).

Рис. 3.3

Теперь Вы имеете пакет учебных материалов по данной теме.

Задания (верные ответы помечены знаком +)

1. Выберите ответ на вопрос: как произносятся звуки русского языка?

  • на вдохе
  • на вдохе и в редких случаях на выдохе
  • на выдохе (+)

2. Выберите ответы или ответ, если он один, на вопрос: где возникают преграды при произнесении звука?

  • в гортани (+)
  • в полости рта (+)
  • при выходе наружу (+)
  • в легких
  • в носу
  • в животе

3. Скажите, какой артикуляторный орган выделен на Вашей картинке? ( Раздать картинки детям. Альбом. Фонетика. Иллюстрации: гортань, губы, зубы, небная занавеска, спинка языка, язык, голосовые связки.)

4. Сделайте подписи к изображению артикуляторного аппарата. Напишите, какие органы на нем изображены, и укажите на них стрелочками. ( Раздать картинки детям. Альбом. Фонетика. Иллюстрации: Артикуляторные органы ).

5. Выберите ответы или ответ, если он один, на вопрос: Как может образовываться преграда на пути воздушной струи при произнесении звуков русского языка?

  • нижняя губа сближается с зубами (+)
  • сближаются голосовые связки (+)
  • губы плотно сжимаются (+)
  • язык прижимается к зубам (+)
  • язык сближается с зубами (+)
  • язык сближается с небом (+)
  • язык прижимается к небу (+)

6. Сопоставьте ситуации с рисунками. (Альбом. Фонетика. Анимации)

  • нижняя губа сближается с зубами (звуки В, В', Ф, Ф')
  • губы плотно сжимаются (звуки М, М', Б, Б', П, П')
  • язык прижимается к зубам (звуки Д, Т,)
  • язык сближается с зубами (звуки С, С', З, З')
  • язык сближается с небом (звуки Х, Ш:')
  • язык прижимается к небу (звуки Г, Г', К, К')

7. Выберите не только правильное, но и наиболее полное определение термина фонетики "тон".

  • Тоном называется звучание, которое образуется в момент речи, когда выдыхаемый человеком воздух встречает препятствие в гортани в виде напряженных, несколько сдвинутых, вибрирующих голосовых связок. (+)
  • Тон - это голос.
  • Тон - это звучание, которое образуется при произнесении гласных звуков.
  • Тон - это повышение или понижение голоса.
  • Тоном называется звучание, которое образуется в момент речи, когда выдыхаемый человеком воздух свободно проходит через гортань, но встречает препятствие в виде языка, прижатого к небу, к зубам, сжатых губ и других органов, находящихся в полости рта.

8. Выберите не только правильное, но и наиболее полное определение термина фонетики "шум".

  • Шум - это звучание, которое образуется при произнесении глухих согласных.
  • Шумом называется звучание, которое образуется в момент речи, когда выдыхаемый человеком воздух встречает препятствие в гортани в виде напряженных, несколько сдвинутых, вибрирующих голосовых связок.
  • Шумом называется звучание, которое образуется в момент речи, когда выдыхаемый человеком воздух встречает препятствие в виде органов, находящихся в полости рта. (+)
  • Шум - это набор случайных звуков, не несущих конкретной информации.

9. Восстановите предложения, выбрав нужную позицию.

а) Шум при произнесении звуков речи образуется...

  • в животе
  • в гортани
  • в носовой полости
  • в легких
  • в ротовой полости (+)

б) С помощью одного только тона образуются...

  • гласные (+)
  • гласные и согласные
  • согласные

в) С помощью одного только шума образуются...

  • глухие согласные (+)
  • гласные
  • гласные и согласные

г) С помощью шума и тона образуются...

  • гласные
  • гласные и согласные
  • согласные (+)

д) Тон при произнесении звуков речи образуется...

  • в животе
  • в носовой полости
  • в гортани (+)
  • в ротовой полости
  • в легких

10.Найдите основное условие образования тона.

  • Выдыхаемый воздух встречает препятствие в гортани в виде напряженных и слегка сдвинутых голосовых связок. (+)
  • Выдыхаемый воздух свободно проходит через голосовые связки.

11.Найдите основное условие образования шума.

  • Выдыхаемый воздух проходит через расслабленные голосовые связки и встречает препятствие после выхода из гортани. (+)
  • Выдыхаемый воздух свободно проходит через расслабленные голосовые связки.

12.Найдите основное условие образования гласного звука.

  • Выдыхаемый воздух встречает препятствие в гортани в виде напряженных и слегка сдвинутых голосовых связок. (+)
  • Выдыхаемый воздух свободно проходит через расслабленные голосовые связки.

Рекомендации по организации урока

Вы подготовили пакет материалов. Как его рационально использовать?

Напоминаем Вам, что у Вас есть:

  • статья из учебника;
  • статьи из словаря лингвистических терминов;
  • задания по теме;
  • наглядный материал;
  • статья из учебника;
  • статьи из словаря лингвистических терминов;
  • задания по теме;
  • наглядный материал.

При организации урока, ориентируйтесь на уровень Ваших учеников.

Если дети хорошо подготовлены, способны к самостоятельной работе, можно предложить им, например, следующее домашнее задание:

1) Прочитайте статью:

Артикуляционный аппарат.

Образование звука

Разговаривая, человек не задумывается о том, как он понимает звучащую речь, и о том, как он ее производит.

Звуки порождает вибрация воздуха, встретившего преграду на своем пути, поэтому человек произносит звуки на выдохе. Звуки, произносимые на вдохе, встречаются в языках мира, однако их очень мало.

При производстве звука струя воздуха проходит из легких через гортань, рот или нос наружу. Участок тела человека от гортани до выхода воздушной струи во внешнюю среду называется речевой аппарат.

Важнейшими составляющими речевого аппарата являются голосовые связки и органы находящиеся в ротовой полости: нёбная занавеска, язык, губы, зубы и нёбо.

Если выдыхаемый воздух встречает препятствие в гортани в виде нескольких сдвинутых напряженных голосовых связок, а затем свободно, как при дыхании, проходит через полость рта, то образуется звучание, которое называется тоном. Так образуются гласные звуки. Форма резонатора - ротовой полости, регулируемая с помощью языка, и форма ротового отверстия, образуемая губами, меняют качество тона, в результате чего мы слышим разные гласные: [а], [о], [у], [э], [ы], [и]. Когда выдыхаемый воздух встречает какое-либо препятствие у выхода из гортани, в полости рта или при выходе наружу, он стремится его преодолеть - разомкнуть или обогнуть. За счет трения воздуха о стенки препятствия образуется звучание, которое называется шумом. Звуки, для образования которых необходим шум, называются согласными. Одни согласные звуки образует только шум, в образовании других наряду с шумом участвует и тон. Различия в согласных зависят:

  • от степени участия в их образовании тона и шума (глухие, звонкие и сонорные согласные);
  • от того, какое препятствие преодолевала струя воздуха при их образовании (место образования);
  • как она его преодолевала (способ образования);
  • от того, какую форму при образовании звука имел язык (мягкие и твёрдые согласные).

2) Сделайте подписи к изображению артикуляторного аппарата. Напишите, какие органы на нем изображены, укажите на них стрелочками (Иллюстрации: Артикуляторные органы ).

3) Прочитайте статьи из "Словаря терминов фонетики". Озаглавьте их. ("Словарь лингвистических терминов", статьи: "Звуки речи"; "Гласные"; "Согласные", "Глухие согласные", "Звонкие согласные", "Гортань", "Речевой аппарат", "Тон", "Шум", "Место образования", "Способ образования". Следует убрать заголовки. Далее приводятся примеры обработанных нами в соответствии с заданием словарных статей).

Это звук, образуемый напряжением голосовых связок, после чего воздух свободно проходит через полость рта, не встречая препятствий на своем пути (как это происходит в случае образования согласных). В русском языке шесть основных (играющих смыслоразличительную роль в ударной позиции) гласных звуков [а], [о], [у], [э], [и], [ы], [у].

Согласный звук, образуемый шумом без участия голоса (тона). При произнесении такого звука голосовые связки не напрягаются. В русском языке 16 глухих согласных: [п], [п'], [ф], [ф'], [к], [к'], [т], [т'], [с], [с'], [х], [х'], [ц], [ч'], [ш], [ш':]. Большинство из них имеет пару среди звонких согласных (парные глухие согласные). Не имеют пары среди звонких глухие согласные [х], [х'], [ц], [ч'] (непарные глухие согласные).

Звук речи, образуемый голосом и шумом или только шумом. При его произнесении органы речи образуют преграду, и воздух, преодолевая ее, производит шум. В русском языке 37 согласных: [б], [б'], [в], [в'], [г], [г'], [д], [д'], [з], [з'], [ж], [ж':], [л], [л'], [м], [м'], [н], [н'], [р], [р'], [j], [п], [п'], [ф], [ф'], [к], [к'], [т], [т'], [с], [с'], [х], [х'], [ц], [ч'], [ш], [ш':]. Они отличаются соотношением голоса (тона) и шума (глухие, звонкие, сонорные), местом образования, способом образования, а также твердостью/мягкостью.

Существует несколько форм проверки домашнего задания на уроке:

  • устный ответы по теме;
  • обсуждение (фронтальный опрос с использованием Заданий естественно, формулировки заданий следует изменить, например, такие, как "Выберите ответ на вопрос: как произносятся звуки русского языка?" предлагать не в виде выбора, а в виде вопроса);
  • письменная работа (ученики сдают выполненные ими дома работы: иллюстрации и озаглавленные словарные статьи) и выполняют классную работу, задания для которой Вы выбираете из "Заданий".

Мы советуем Вам использовать все формы контроля.

Если Вы считаете, что Ваши ученики еще не готовы к тому, чтобы самостоятельно изучить тему, используйте подобранный Вами материал для объяснения ее в классе. Это поможет Вам активизировать учебную деятельность учеников.

  1. Объясните тему, используя в качестве наглядного материала Иллюстрации. Их можно демонстрировать всему классу с помощью технических средств: компьютера и проектора, кодаскопа. Предположим, что таковых в Вашем распоряжении нет и Вы не можете увеличить изображение артикуляционного аппарата. Раздайте детям иллюстрации с выделенными органами речи. Попросите их во время Вашего рассказа находить и показывать рисунок, иллюстрирующий определенный его фрагмент.
  2. Закрепите предъявление нового материала. Дайте ученикам такое же задание, которое мы предлагали для домашней работы (см. выше), но в классе, сразу после Вашего объяснения.
  3. В качестве домашней работы предложите выполнить отобранные для этой цели задания.

Мы показали Вам, как использовать материалы раздела "Фонетика" на примере одной темы ("Артикуляционный аппарат"). Точно так же Вы можете подготовить материал и по другим темам (в соответствии с программой) данного раздела. Их можно использовать не только как основные (это описано выше), но и как дополнительные.

Предположим, Вы закончили прохождение фонетики (при этом использовали традиционный учебник). Сейчас Вы хотите сделать обобщающий урок (или повторить данный учебный материал в полном объеме). Для этой цели, пожалуй, удобнее всего использовать подготовленный Вами пакет. Можно предложить следующие формы:

  1. доклады; разделите темы между учениками (пусть будут докладчики и содокладчики), предоставьте им пакет по теме (статью, словарь лингвистических терминов, иллюстрации, задания); используя этот материал они могут подготовить выступление по теме и вопросы для класса);
  2. викторину; используйте виды заданий, которые здесь описаны для проведения викторины по фонетике;
  3. контрольную работу.


Урок-демонстрация (5 класс)

2. Урок-демонстрация (5 класс).

Тема урока: Лексика. Омонимы

Цель урока: повторить тему "однозначные и многозначные слова", ввести понятие "омонимы", показать разницу между многозначными словами и словами-омонимами.

Мотивация: использование наглядных материалов компьютерного комплекса "1С: Репетитор. Русский язык" во время объяснения данной темы облегчит ее усвоение, сделает довольно сложный материал конкретным, а потому более доступным, а сам урок - интересным, интерактивным; задания, которые сможет предложить учитель, активизируют деятельность учеников, послужат развитию внимания, образного мышления, языковой догадки, культуры речи. Следует отметить, что иллюстрации, которые мы предлагаем использовать на уроках лексикологии, выгодно отличаются от того иллюстративного материала, который содержится в учебниках и учебных пособиях по русскому языку - они продуманы, наглядны, и, что самое главное, позволяют, как правило, полностью представить тему.

Дидактические материалы: "1С: Репетитор. Русский язык" (ссылка на файл list4). Уровень сложности (зеленый квадрат). Лексикология.

Рис.3.4

"Лексикология" находится в главном меню на верхней панели (рис.3.4). Кликнете ее мышкой, а затем выберите в списке меню тему "Омонимы".

Рис.3.5

Наш урок практически целиком и полностью построен на использовании данной иллюстрации. В качестве вспомогательных материалов для подготовки к уроку учителя мы предлагаем статьи компьютерного учебника "Омонимы", "Однозначные и многозначные слова", "Многозначность и омонимия", "Метонимия, синекдоха", "Образность переносного значения слова", а также Словарь русского языка. С.И. Ожегов. М., 1990. Мы тоже использовали этот материал, разрабатывая для Вас урок.

Пример урока

1. Использование наглядного материала при объяснении темы.

Начиная урок по теме "Омонимы" (предполагается, что учащиеся уже знакомы с понятиями "однозначность" и "многозначность"), предложите ученикам посмотреть на иллюстрацию (на проекционной доске или на экране монитора компьютера) и внимательно послушать Ваш комментарий к ней.

Рис.3.6

Текст комментария:

Посмотрите: на этой иллюстрации изображена кисть руки. В руке главный инструмент художника - кисть. Художник рисует натюрморт, вазу с фруктами. Видите, какая красивая кисть винограда?

Затем задайте вопросы.

Вопросы к тексту (предполагаемые ответы на вопросы даются в скобках):

  • Скажите, какое слово повторилось несколько раз? (кисть)
  • Как вы думаете, почему? Наводящие вопросы: Как называется эта часть руки? (кисть) как называется этот инструмент? (кисть) Как называется веточка с виноградинками? (кисть)
  • В каких сочетаниях употреблялось в рассказе это слово? (кисть руки, инструмент художника - кисть, кисть винограда)
  • Как вы думаете, это разные значения одного слова или одинаково звучащие слова с разным значением? Наводящий вопрос: есть ли сходство между кистью растения, кистью руки и кистью художника? (Да есть, все они внешне похожи.)

Прокомментируйте ответы учеников.

Комментарий учителя:

Посмотрите, художник нарисовал эту картинку к статье "Омонимы". Здесь же дается определение омонимии. Давайте прочитаем первый абзац статьи (прочитать может кто-нибудь из учеников): "Омонимия (от греч. homos - одинаковый и onyma - имя) - это явление, при котором совпадают по звучанию разные по лексическому значению языковые единицы. Омонимию необходимо отличать от многозначности"

Вопрос к классу:

Вы помните, что такое многозначность? Какое слово называется многозначным? (многозначность - это способность одного слова иметь несколько значений, связанных между собой по смыслу).

Комментарий учителя:

Омонимия, в отличие от многозначности, чисто внешнее (звуковое и часто графическое) совпадение разных слов, не связанных между собой по смыслу. Омонимия - чисто внешнее (звуковое и часто графическое) совпадение разных слов, не связанных между собой по смыслу. Например, зверек-норка и норка зверька.

Норка зверька - это маленькая нора и никакого отношения к зверьку-норке не имеет (Он даже живет не в норе).

Если мы с вами правы, то слова кисть (руки), кисть (художника) и кисть (винограда) не омонимы, это одно многозначное слово. Выходит, художник ошибся?

Давайте посмотрим, кто из нас прав, в Толковом словаре. В словаре слова кисть (часть руки) и кисть (инструмент) даются в разных статьях - значит, автор считает, что это одинаково звучащие слова с разным значением. Такие слова называются омонимами. А вот значения кисть (инструмент) и кисть (часть растения с соцветиями, ягодами) даются в одной статье, как одно многозначное слово. Мне кажется, если мы выполним одно задание, мы поймем почему.

Задание:

Подберите однокоренные слова к словам кисть (художника), кисть (винограда). (Правильно - кисточка.) Наводящие вопроса: А как вы назовете маленькую кисть для рисования? - Правильно - кисточка. А маленькую веточку с виноградинками можно так назвать? - Правильно, можно. А часть маленькой руки? - Правильно, мы так не говорим. Кто теперь может сказать, почему кисть руки и кисть художника - разные слова, слова-омонимы, а кисть художника и кисть - одно многозначное слово?

Вывод учителя:

Сравните многозначное слово ключ (открыть дверь ключом, гаечный ключ, найти ключ к решению задачи, снабдить сборник упражнений ключами) с его

омонимом (в овраге бьёт ключ). В данном случае очевидно, какой ключ является значением одного и того же многозначного слова, а какой - другим словом - омонимом, не связанным с ними по смыслу.

Но иногда такие вопросы не решаются так просто. Это чаще всего происходит тогда, когда слова-омонимы возникли не случайно, а произошли от многозначного слова, в результате утраты смысловой связи между ними.

Иногда мы эту связь еще чувствуем, как в случае со словами кисть руки и кисть художника. Но мы выяснили, что эти слова ведут себя по-разному при образовании однокоренных слов. Такие слова относят к омонимам.

2. Использование наглядного материала при закреплении темы

Закрепить тему можно с помощью вопросов классу и заданий.

Вопросы (предполагаемые ответы даются в скобках):

  • Как Вы думаете, какой предмет можно было бы еще нарисовать на этой картинке? (кисти занавески, кисти шали)
  • Кисть шали и кисть руки омонимы? (омонимы) Почему?
  • Кисть шали и кисть художника омонимы? (многозначное слово) Почему?

Задания:

  • Расскажите об иллюстрации к статье "Многозначность и омонимия" (рис.3.7) Каким одним словом можно назвать предметы, нарисованные художником? Что это, многозначное слово или слова-омонимы?
  • Нарисуйте свою иллюстрацию к теме "омонимы". На вашем рисунке должны быть предметы, названия которых являются омонимами и многозначным словом.

Рис.3.7

Мы хотим обратить Ваше внимание на то, что, обращаясь к статьям и иллюстрациям раздела "Лексикологи", можете сами разработать подобные уроки.

Советуем Вам использовать иллюстрации к следующим темам:

  • Лексическое значение слова
  • Однозначные и многозначные слова
  • Метонимия, синекдоха
  • Образность переносного значения слова
  • Омонимы
  • Паронимы
  • Многозначность и омонимия
  • Синонимы
  • Антонимы
  • Устаревшая лексика
  • Новая лексика
  • Диалектизмы
  • Специальная лексика
  • Жаргонизмы
  • Исконно русская лексика
  • Заимствованная лексика
  • Старославянизмы
  • Фразеологизмы


Урок в компьютерном классе

Урок в компьютерном классе (Обучающий диктант. 8-11 класс)

Тема урока: Орфография и пунктуация. Обучающий диктант.

Цель урока: корректировка знаний в рамках школьного курса; тренировка навыков работы с тестовыми материалами типа "частичный диктант"; формирование навыков самоконтроля.

Мотивация: пробелы в знаниях учащихся старших классов носят индивидуальный характер - отсюда необходимость в индивидуальных формах, которые оптимально реализуются в условиях компьютерного обучения. Переход на такую форму экзамена, как тестирование, самой распространенной разновидностью которого является частичный диктант, требует подготовки в течение года, в противном случае Ваши учащиеся могут не справиться с заданием не потому, что их знания недостаточны, а потому, что данная форма работы им непривычна. Умение проверять и объяснять ошибки будет полезным при различных формах экзамена: диктанте, сочинении, изложении, тесте.

Дидактические материалы: "1С: Репетитор. Русский язык". Уровень сложности 1. Альбом. Подготовка в ВУЗ. Орфография и пунктуация. Диктанты: Задания 1 - 5.

Рис.3.8

"Уровень сложности 1" Вы можете установить, активизировав на верхней панели слева "1С:Репетитор" (см. рис 3.8А). "Альбом" находится на нижней панели (см. рис 3.8Б). Далее следует выбрать в меню и активизировать "Подготовка в ВУЗ". В разделе "Орфография и пунктуация. Диктанты" выбрать одно из заданий.

Данные задания составляют систему частичных диктантов. Каждое задание содержит 9-10 микродиктантов. Микродиктант представляет собой сложную синтаксическую конструкцию, как правило, с разными видами связи между частями, которые, в свою очередь, осложнены обособленными членами предложения. В тексте пропущены орфограммы и знаки препинания. Тексты озвучены.

Пример микродиктанта (Рис. 3.9):

Рис.3.9

А - инструкция по работе с заданием; Б - контекстуально зависимая помощь; В - звук; Г - подтверждение ответа; Д - переход к следующему диктанту, Е - повторить задание

Некоторые диктанты могут показаться Вам слишком сложными с точки зрения пунктуации: в них можно встретить трудные случаи, провоцирующие ошибки, вариативные знаки препинания. Именно поэтому мы рекомендуем Вам использовать их сначала как обучающие, а уже потом как контролирующие.

Обучение в самостоятельном режиме обеспечивают следующие средства:

  • дикторский текст, способствующий пониманию смысла высказывания, причем его можно прослушать столько раз, сколько это необходимо учащемуся (см. рис. 3.9, В);
  • помощь, представляющая собой комментарий-правило к конкретной орфограмме или пропуску знака препинания (см. рис. 3.9, Б);
  • инструкция, поясняющая, как правильно заполнять пропуски в тексте с тем, чтобы избежать случайных ошибок (см. рис. 3.9, А).
  • обратная связь, позволяющая учащемуся увидеть результат своей работы, получить объяснение ошибок и исправить их (см. рис. 3.10).

Рис. 3.10

Внимание! Для просмотра комментария к ошибке сначала следует выбрать режим "Помощь" (см. 3.10А), затем установить указатель "на ошибку" (см. 3.10Б). Если указатель уже стоит на ошибке, его следует сдвинуть, а затем установить снова.

Таким образом, Вы можете быть уверены, что Ваши ученики не останутся один на один со своими проблемами и сомнениями.

Важно, что ученики могут работать в индивидуальном темпе: один за урок обработает 10 микродиктантов, другой - 7, третий - 5.

Перед тем как начать урок, убедитесь, что программа правильно установлена, что звук функционирует. Если у Вас возникли трудности при установке, обратитесь к инструкции, прилагаемой к программе.

Рекомендации по организации урока

I. Опыт проведения занятий с учащимися-старшеклассниками в компьютерном классе позволяет сделать следующий вывод: для того, чтобы работа была более осмысленной и целенаправленной, следует перед уроком объяснить ученикам цель урока и их задачу - подготовку к контрольной работе, тестированию. А чтобы конкретизировать эту задачу, лучше всего дать им сопутствующее задание, результаты которого могут быть представлены учителю или в письменном виде, или обсуждены на уроке.

В данном случае сопутствующее задание может быть сформулировано следующим образом:

  • Что Вы узнали нового, работая с диктантами? Запишите эти правила.
  • Что вызывало у Вас затруднения? Запишите эти правила.
  • Со всем ли Вы согласны? Если нет, запишите предложение/фрагмент предложения/слово и правило, вызвавшее у Вас сомнения.
  • Какой правильный ответ принес Вам наибольшее удовлетворение? Если такой будет, запишите предложение/фрагмент предложения/слово и правило.

II. Существует два способа работы с диктантом.

  • В режиме контроля. Ученик заполняет (в соответствии с "Инструкцией") все пропуски в диктанте. Нажимает "ГОТОВО" - в результате ошибки, если таковые есть, будут подчеркнуты красным (см. рис. 3.10). Исправить их уже нельзя. Ученик активизирует "Помощь", затем место ошибки и получает правило-комментарий. После этого он может еще раз обработать этот диктант, активизировав кнопку "Повторить задание" (рис. 3.9, Е) или перейти к следующему диктанту.
  • В режиме самоконтроля. Ученик заполняет пропуски в диктанте. Затем активизирует "Помощь" (см. рис.3.10, А) и, подводя указатель к заполненным им пропускам, проверяет свою работу. Закончив проверку и исправив ошибки, ученик нажимает "Готово" (см. рис.3.9, Б) и затем переходит к следующему диктанту.

Перед уроком советуем Вам выбрать способ работы с диктантом и рекомендовать его Вашим учащимся. Только "рекомендовать", потому что вряд ли Вы сможете обязать их следовать ему: программа не дает возможности блокировать один из них. Советуем Вам присоединить к вопросам, предваряющим урок еще один: "Как Вы работали: в режиме контроля или самоконтроля? Почему?" Может быть, благодаря этим ответам, Вы лучше узнаете своих воспитанников, уровень их амбиций, степень их уверенности в себе.

III. Найдите время для обсуждения результатов работы в компьютерном классе. Оно необходимо, чтобы в дальнейшем такие уроки не превращались в развлечение. Помните, что общение с компьютером располагает к свободе. Вашим ученикам захочется, и это закономерно, "побродить" по мультимедиа комплексу или обратиться к какой-либо другой программе. Предстоящее обсуждение повысит их ответственность. Кроме того, и, вероятно, именно это самое главное, коллективное обсуждение проблем и успехов будет способствовать освоению самого трудного в орфографии и пунктуации.


Домашнее задание на компьютере (для 8-11 классов)

Тема: Подготовка к тематической контрольной по пунктуации (на примере темы "Однородные члены, не соединенные союзами"). Проведение контрольной работы.

Цель: корректировка знаний в рамках школьного курса; тренировка навыков работы с тестовыми заданиями разного типа (частичный диктант, сопоставление информационных блоков, распределение информации по группам, выделение информации и т.д.); формирование навыков самостоятельной работы, контроль знаний.

Мотивация: пробелы в знаниях учащихся старших классов носят индивидуальный характер и нуждаются в выявлении и корректировке. Если эту задачу нелегко решить в условиях фронтального обучения, то при работе с компьютерными диагностическими тестами и с материалами компьютерного учебника (на основе полученного диагноза), она вполне решаема. Кроме того, в настоящее время повсеместно осуществляется переход на такую форму экзамена, как тестирование. Необходимо готовиться к ней систематически, в процессе обучения, а не контроля, - в противном случае учащиеся могут не справиться с заданием не потому, что их знания недостаточны, а потому, что данная форма работы им непривычна. Умение работать с разными типами тестовых заданий, несомненно, будет им полезна.

Дидактические материалы: "1С: Репетитор. Тесты по пунктуации", "1С: Репетитор. Русский язык". О том, как объединить данные материалы в единый обучающий комплекс, Вы можете прочитать в "Учебнике пользователя", прилагаемом к "Тестам по пунктуации".

Обучение в самостоятельном режиме обеспечат следующие средства.

1. Правила пунктуации, которые содержатся в "Справочнике" (рис.3.11). В этот раздел входит гипертекстовый свод пунктуационных правил. Гипертекст позволяет уточнить значение терминов, встречающихся в тексте.

Рис. 3.11 Окно "Справочника по пунктуации" ("1С:Репетитор. Тесты по пунктуации", меню Справочник")

2. Экран результатов диагностического тестирования

Рис. 3.12

Пользуясь этой страницей, учащийся может:

  • просмотрев "Анализ работы", увидеть, какие правила он знает недостаточно хорошо (рис.3.13);

Рис.3.13

  • открыв "Просмотр работы", просмотреть выполненные задания и не только увидеть свои ошибки, но и правильный ответ, а также правило, его регламентирующее (рис.3.14);

Рис.3.14

  • обратившись к "Рекомендациям" (рис.3.15), активизировать интерактивные отсылки к разделу Учебника и выйти в конкретную, необходимую для корректировки знаний по теме статью учебника и системе тренировочных заданий (рис.3.16).

Рис.3.15 Рекомендации (Экран результатов тестирования "1С:Репетитор. Тесты по пунктуации")

Рис.3.16 Статья учебника (по отсылке из "Рекомендаций")

Работать с тестами помогают:

  • инструкция, поясняющая, как правильно выполнять тестовое задание (см. рис.3.17 А);
  • дикторский текст, в тех случаях, когда постановка знака препинания зависит от интонации (см. рис.3.17 Б).

Рис. 3.17 Экран работы с заданием теста

Работу с теоретическим материалом Учебника поддерживает "Словарь лингвистических терминов", статью которого можно вызвать на левую страницу "книги", активизировав непонятный термин (см. рис. 3.16 А).

Самостоятельную работу с системой упражнений Учебника обеспечивают:

  • помощь, представляющая собой комментарий-правило к конкретной позиции задания (см. рис.3.18 Б);
  • инструкция, поясняющая, как правильно работать с этим видом задания (см. рис. 3.18 А).
  • обратная связь, позволяющая учащемуся увидеть результат своей работы, получить объяснение ошибок и исправить их.

Рис. 3.18 Экран задания ("1С:Репетитор. Русский язык")

Таким образом, Вы можете быть уверены, что Ваши ученики не останутся один на один со своими проблемами и сомнениями.

Рекомендации по организации самостоятельных занятий и последующего контроля

1. Рассчитайте время выполнения домашнего задания

Домашнее задание по подготовке к контрольной работе следует дать ученика заблаговременно, учитывая, с одной стороны, максимальный объем работы, а с другой стороны, то реальное время, которое Ваши ученики могут провести за компьютером. При расчетах необходимо принимать во внимание:

  • время, необходимое на повторение правил по теме (как показывает практика, ученикам на это требуется от 3 до 15 мин.) и рекомендуемое время прохождения теста по заданной теме (в нашем случае это 21 минута). Все вместе займет примерно один учебный час;
  • количество смежных с изучаемой тем учебника (теоретический материал и тренировочные задания), причем максимальное, т.е. то, которое учащийся должен будет обработать при отрицательном результате диагностического тестирования. В данном случае это 3 темы: "Однородные члены предложения", "Знаки препинания при однородных членах", "Синтаксическая функция глагола" - рассчитано на три учебных часа.

Как мы видим, для прохождения данной темы ученику потребуется 4 учебных часа работы за домашним компьютером, в компьютерном классе школы или в учебном центре. Следовательно, если ученики Вашего класса имеют доступ к компьютеру, например, только дважды в неделю, задание должно даваться не позднее, чем за две недели. Как показывает опыт, можно с успехом давать учащимся задания повторить несколько тем в каникулы.

2. Дайте рекомендации ученикам

Для того чтобы работа Ваших учеников была более осмысленной и целенаправленной, следует, перед тем как дать домашнее задание на компьютере, объяснить цель предстоящей работы (подготовка к контрольной) и задать последовательность действий:

  • повторить правила, используя "Справочник" (см. рис.3.11);
  • пройти тест по теме, причем до конца, т.е. все четыре субтеста (четыре этапа тестирования);
  • внимательно ознакомиться с экраном "Результаты тестирования" (см. рис. 3.12, рис. 3.13, рис. 3.14, рис. 3.15);
  • обратиться к материалу компьютерного учебника, пользуясь отсылками из раздела "Результаты тестирования по теме" (см. рис. 3.15, рис. 3.16). Напомните ученикам, что в тренировочные задания по теме они могут выйти, активизировав слово "Задания" в конце статьи (рис. 3.19 А).

Рис. 3.19

3. Подготовьте и проведите контрольную работу

Для подготовки контрольной работы Вы можете использовать как свои материалы, так и материалы электронного пособия "1С: Репетитор. Тесты по пунктуации". Существует три варианта проведения контроля:

  • с использованием сети "Интернет";
  • с использованием программы, установленной в компьютерном классе;
  • с использованием распечатанных заданий электронного пособия.

Эти формы работы будут описаны в соответствующих разделах нашей рубрики.


Один компьютер в классе (Повторение. 8-11 класс)

Использование компьютерных дидактических материалов как средства работы в классе предполагает наличие в распоряжении учителя компьютера и проектора. Но опыт показывает, что, если в классе меньше 10 учащихся (как это часто бывает в условиях сельской школы), можно для этой цели использовать и экран монитора компьютера.

Тема урока: Повторение основных разделов курса "Русский язык". Подготовка к итоговой контрольной, экзамену, олимпиаде.

Цель урока: коррекция знаний, повторение, подготовка к итоговому контролю по русскому языку.

Мотивация: использование наглядных контрольных материалов компьютерного комплекса "1С: Репетитор. Русский язык" дает возможность в интерактивном режиме и оперативно (в течение одного урока) проверить степень освоения учениками всех основных разделов школьного курса "Русский язык" в соответствии с требованиями вузовских приемных экзаменов. Такая деятельность на уроке активизируют внимание и память учеников. Достаточно лаконичные задания подобраны и сформулированы таким образом, что позволяют полностью представить основные разделы курса и выявить пробелы. Форма работы пробуждает в учениках дух соперничества, что способствует повышению мотивации, активности - таким образом интенсифицируется процесс усвоения. Мотивация повышается также за счет однозначности ответов (объективности) - правильность ответов на все вопросы проверяется с помощью компьютера.

Дидактические материалы: "1С: Репетитор. Русский язык". Уровень сложности (зеленый квадрат или 1) - устанавливается в настройках программы (см. рис.3.20 А, рис.3.23). Подготовка в вуз. Консультация. Устный экзамен (Рис.3.20 Б). См. ответ на вопрос "Нельзя ли познакомиться с образцами практических заданий к теоретическому вопросу?" (Рис.3.21)

Рис.3.20

Рис. 3.21

Наш урок практически целиком и полностью построен на использовании данной "консультации". В качестве вспомогательных материалов для подготовки к уроку мы предлагаем статьи разделов компьютерного учебника "Фонетика" (Рис.3.22А); "Лексикология" (Рис.3.22Б) ("Омонимы", "Многозначность и омонимия", "Лексическое значение слова"); "Словообразование" (Рис.3.22В) ("Корень", "Однокоренные слова"); "Морфология" (Рис.3.22Г) ("Полная и краткая форма прилагательного", "Синтаксическая функция глагола", "Предлоги"); "Синтаксис" (Рис.3.22Д) ("Грамматическая основа простого предложения", "Сказуемое", "Односоставное предложение", "Вводные слова и конструкции", "Подчинительные союзы и союзные слова"); "Орфография" (Рис.3.22Е) ("Безударные гласные", "Чередующиеся гласные в корне слова", "Слитное и раздельное написание омонимов, принадлежащих к разным частям речи"); "Пунктуация" (Рис.3.22Ж) ("Обособление вводных слов"). Найти этот материал можно, открыв соответствующий раздел основного меню комплекса "1С: Репетитор. Русский язык" (Рис.3.22).

Рис.3.22

Организация урока

1. Предварительное задание

Чтобы Ваши ученики чувствовали себя увереннее и чтобы урок прошел в хорошем темпе, мы советуем Вам дать им в качестве задания повторить темы, указанные выше (см. "Дидактические материалы"). Если они не умеют доступа к компьютерному учебнику "1С:Репетитор. Русский язык", то Вы можете распечатать (см. рис 1.3) соответствующие материалы и раздать их. Учтите, что материал достаточно объемный, поэтому сделайте это заблаговременно (примерно, за неделю до урока). Объясните ученикам цель: подготовка к контрольному уроку, уроку-олимпиаде с использованием компьютера.

2. Ход урока.

Перед началом урока увеличьте шрифт текста на экране (Рис.2.23) так, чтобы все Ваши ученики могли легко, не напрягая зрение, прочитать задания - в данном случае Вы используете монитор компьютера (или проекционный экран) как доску.

Рис.3.23

Откройте нужную страницу комплекса (см. рис.3.21, рис.3.22).

Далее Вы можете использовать разные варианты работы в классе.

Вариант А. "Коллективный" или "Мозговой штурм". Разберем этот вариант на примере задания по фонетике.

Предложите ученикам внимательно прочитать задание (можно сделать это вслух).

Фонетика

Практическое задание. В каких из приведенных ниже слов количество букв не соответствует количеству звуков: ярмарка, мельник, гонщик, свадьба, маяк, лейка, известь, умыться, водица, чувство, адъютант, медный?

Ответ

Вызовите кого-нибудь из учеников к доске, чтобы фиксировать ответы. Класс дает ответ (или варианты ответа), они обсуждаются, затем принимается единое мотивированное решение, например: В слове ярмарка количество букв не соответствует количеству звуков, т.к. буква Я в данном случае, в начале слова, обозначает два звука ЙА. После обсуждения ученик у доски выписывает слово, указывает, сколько букв в нем и сколько звуков. После того как задание выполнено, открывается ответ, сравнивается с данным, ошибки выявляются и обсуждаются.

Вариант Б. "Соревнование". Разберем его на примере задания по лексикологии.

Предложите ученикам внимательно прочитать задание (можно сделать это вслух).

Лексикология

Практическое задание. Подберите к выделенным словам омонимы, укажите их значение: стрельба из лука, ключевая вода, завод металлоконструкций.

Ответ

Разбейте класс на группы (кол-во групп зависит от кол-ва учеников в классе). Группы подбирайте так, чтобы ученикам было удобно обсуждать вопрос, например, объедините учеников, сидящих на соседних партах (группа получится из 4-6 человек). Каждая группа выполняет задание, записывает (на доске или на листе бумаги) результат выполнения, например: Лук - оружие, лук - растение (лексический омоним), луг - пространство, засеянное травой (омофон) и т.д. Когда все группы готовы или вышло определенное Вами время на выполнение задания (около 5 минут на вопрос для спаренного урока; для одинарного урока возьмите половину заданий), вызывается ответ и сравнивается с данными. Побеждает та группа, ответ которой оказался наиболее правильным (точно определено лексическое значение слова) и полным. Работу групп можно оценивать по 10-балльной шкале, баллы за каждый вопрос суммируются, в конце урока побеждает группа, набравшая наибольшее кол-во баллов.

Вариант В. Ролевая игра "ЭКЗАМЕН". Для такой игры Вам следует предварительно подготовить билеты. Распечатайте страницу (см. рис.1.3), разрежьте так, чтобы на одном листе было одно задание. Всего может быть 10 билетов. Вот некоторые варианты возможных билетов.

Билет №...

Морфемика

Практическое задание. Объедините слова с одинаковым корнем, объясните их правописание:

выг...реть, предг...рье, г...ра, заг...релый; соприк...саться, к...снуться, к...силка, к...сить.

Билет №...

Морфология. Имя прилагательное

Практическое задание. Образуйте краткую форму имени прилагательного: а) мужского рода; б) женского рода:

а) случайный, достойный, смешной, спокойный, необычайный;

б) воспитанный, образованный, рассеянный, болезненный, организованный.

Билет №...

Синтаксис. Грамматическая основа.

Сказуемое

Практическое задание. Найдите грамматическую основу, определите тип сказуемого:

Не буду вас обманывать. Каждая мелочь врезалась в память. Все двери заперты. Он должен думать о деле. Платье было в горошек.

В начале урока определите состав "экзаменационной комиссии" или выберите "экзаменатора" из числа учеников. Остальным ученикам "экзаменатор" предлагает выбрать билеты. Затем "сдающие экзамен" готовятся и отвечают. Подготовка идет одновременно (около 10 минут). "Экзаменатор" вызывает учеников и вместе с классом заслушивает ответы. В задачу "экзаменатора" входит не только оценить ответ, но и мотивировать оценку. После того как ответ оценен, вызывается ответ из комплекса. На основании этого ответа делаются выводы о работе "экзаменатора" и "экзаменующегося". Если "экзаменатор" действовал правильно, он продолжает выполнять эту роль, если нет, его заменяет тот, кто успешно выполнил задание.

В разделе, с которым мы сейчас работали, представлен один вариант заданий по курсу русского языка, но Вы можете составить и другие варианты, используя практические и теоретические задания из раздела "Альбом. Подготовка в вуз" (см. рис.6).

Рис.3.24